compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] Toujours des problèmes avec le drag action

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guims
Accro
Accro


Nombre de messages : 79
Age : 36
Localisation : La ville rose
Date d'inscription : 23/02/2013

Message Sujet: [Résolu] Toujours des problèmes avec le drag action   Lun 14 Sep 2015, 21:32

cheers

J'ai encore et toujours des problèmes avec le drag-action sur plusieurs pages. Tout marchait bien jusqu'à la mise à jour et maintenant, lorsque je veux en placer un dans mon animation, j'ai tout qui clignote lorsque je lance l'animation et surtout l'animation va directement à la page 2.
Pourtant, je pense n'avoir rien changé par rapport à avant.

C'est juste un test pour montrer ce que ça fait :
http://webpapydoujuli.free.fr/Guillaume/da/dragaction.html

Par avance merci.
Revenir en haut Aller en bas
http://www.lamaisondesenigmes.com/maison/portal.php
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Résolu] Toujours des problèmes avec le drag action   Mar 22 Déc 2015, 22:03

Résolu en direct

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
 
[Résolu] Toujours des problèmes avec le drag action
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de lenteur avec Firefox
» [Résolu][Invision] Problèmes avec un code existant pour cadre Réponse rapide
» [Résolu] Lecture pièces jointes avec OE6
» Bug avec QCM-drag
» probleme avec outlook express ou internet exploreur ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: