compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] Boutons absents

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gg51
Accro
Accro


Nombre de messages : 549
Localisation : champagne
Date d'inscription : 24/01/2015

Message Sujet: [Résolu] Boutons absents   Mar 02 Fév 2016, 10:32



J'ai un problème d’icône dans la dernière version!!!
Revenir en haut Aller en bas
http://gerard51.eklablog.com/
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Boutons absents   Mar 02 Fév 2016, 10:40

Bonjour gg51
Oui, ça se produit de temps à autre, les images des boutons sont absentes, mais les boutons sont bien présents. En principe, ça se rétablit en fermant/réouvrant, nous sommes en train de nous en préoccuper.

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
gg51
Accro
Accro


Nombre de messages : 549
Localisation : champagne
Date d'inscription : 24/01/2015

Message Sujet: Re: [Résolu] Boutons absents   Mar 02 Fév 2016, 10:59

OK
Merci
Revenir en haut Aller en bas
http://gerard51.eklablog.com/
Contenu sponsorisé




Message Sujet: Re: [Résolu] Boutons absents   Aujourd'hui à 15:17

Revenir en haut Aller en bas
 
[Résolu] Boutons absents
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Boutons [résolu]
» boutons résolu,...
» [résolu]Remplacer les boutons de la barre de navigation
» Ajouter les boutons Default et Résolu au dessus des titres de sujet
» [Résolu] Mot de passe smtp

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: