compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] Problème avec le Lutin

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alice21
Bavard(e)
Bavard(e)


Nombre de messages : 24
Date d'inscription : 09/01/2016

Message Sujet: [Résolu] Problème avec le Lutin   Lun 22 Fév 2016, 13:54

Bonjour à tous,
Quelqu'un saurait-il m'apporter son aide sur ce problème :
hier, j'ai fait une animation en utilisant le pantin pour  "neige se dépose".
J'ai voulu rajouter un effet de lumière. Une étoile qui scintille. J'avais déjà utilisé cet effet dans une autre création et j'ai trouvé que cela ne correspondait pas à ce que je voyais. Donc, je suis allée dans la bibliothèque, et j'ai cherché sur l'ancienne pour voir si je retrouvais ce  à quoi je m'attendais. Seulement voilà.... depuis que je suis allée sur l'ancienne, impossible de revenir à la nouvelle ! Cela me met toujours "patientez, en lecture". J'ai essayé de passer également par les pièces dynamiques, cela me met toujours la même chose, depuis hier...Impossible de changer de bibliothèque, quelle qu'elle soit, elle reste toujours sur  l'ancienne et est bloquée en recherche...
Je suis sur la version que j'ai chargée le 7 janvier. voici les références que je trouve dans l'aide : e-anim version11.01.04. J'ai chargé il y a un moment la nouvelle version, que j'ai laissé dans mes téléchargements, car j'ai eu un doute. Cela écrase-t-il l'ancienne version ou bien cela créé t-il un nouvel icône ? Pour tout vous RE.. dire Wink je suis nulle en informatique.
Merci à vous; Bonne journée.
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Résolu] Problème avec le Lutin   Lun 22 Fév 2016, 13:59

Bonjour Alice
Tout souci me parait bien confus, on va regarder ça par Teamviewer, dans 1/2 h si ça t'est possible, soit vers 14 h 30

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
Alice21
Bavard(e)
Bavard(e)


Nombre de messages : 24
Date d'inscription : 09/01/2016

Message Sujet: Re: [Résolu] Problème avec le Lutin   Lun 22 Fév 2016, 14:14

Bonjour Xena, moi qui pensais avoir été claire ! lol ! Désolée de t'ennuyer à nouveau. ok, je t'attends.
Revenir en haut Aller en bas
Alice21
Bavard(e)
Bavard(e)


Nombre de messages : 24
Date d'inscription : 09/01/2016

Message Sujet: Re: [Résolu] Problème avec le Lutin   Lun 22 Fév 2016, 14:43

Es-tu là ?
Revenir en haut Aller en bas
Alice21
Bavard(e)
Bavard(e)


Nombre de messages : 24
Date d'inscription : 09/01/2016

Message Sujet: Re: [Résolu] Problème avec le Lutin   Lun 22 Fév 2016, 14:56

je dois m'absenter un petit quart d'heure, je reviens le plus vite possible...
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Résolu] Problème avec le Lutin   Lun 22 Fév 2016, 15:29

Réglé par Teamviewer

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
Contenu sponsorisé




Message Sujet: Re: [Résolu] Problème avec le Lutin   Aujourd'hui à 04:04

Revenir en haut Aller en bas
 
[Résolu] Problème avec le Lutin
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [/résolu] problème avec java à l'instalation :-/
» [Résolu] problème avec avira
» [résolu] Problème avec Glary utilities
» [Résolu] Problème avec glary utilities
» [Résolu] Problème avec psg tv

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Comment faire :: Sujets résolus ou sans suite-
Sauter vers: