compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] Petit problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Cleo19
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 6
Date d'inscription : 01/03/2016

Message Sujet: [Résolu] Petit problème   Mar 03 Mai 2016, 11:13

Bonjour à tous.
Je me suis colletée avec le tuto de Xena sur la duplication e, cercle et je coince dès le début...   Ma volute marque un temps d'arrêt et je ne comprends pas pourquoi. j'ai bien vérifié que je suis  au temps 0 puis au temps 100 puis au 200, apparemment tout est OK... Quelqu'un peut-il m'expliquer ce qui cloche ?

Voilà ce que ça donne

Merci.
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Résolu] Petit problème   Mar 03 Mai 2016, 11:15

Bonjour
Effectivement, il y a un temps d'arrêt.
Peux-tu faire un zip de ton dossier (y compris images), et nous le faire passer, qu'on analyse ?

http://www.e-anim-forum.com/t9502-transmettre-un-dossier-un-fichier

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
Cleo19
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 6
Date d'inscription : 01/03/2016

Message Sujet: Re: [Résolu] Petit problème   Mar 03 Mai 2016, 11:43

Merci de ta réponse rapide ! Voici l'adresse du lien:

http://www.cjoint.com/c/FEdjQGrtduu

Revenir en haut Aller en bas
gerard35
Modérateur global
Modérateur global


Nombre de messages : 6231
Localisation : Ille et Vilaine
Date d'inscription : 21/12/2006

Message Sujet: Re: [Résolu] Petit problème   Mar 03 Mai 2016, 11:53

Bonjour

il y a des temps en trop après le temps 200

si on les enlève,il n'y a plus de temps d'arrêt
Revenir en haut Aller en bas
http://geranim.free.fr/
Cleo19
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 6
Date d'inscription : 01/03/2016

Message Sujet: Re: [Résolu] Petit problème   Mar 03 Mai 2016, 12:20

Euh... Merci ... Mais comment les enlever ? Sur quoi je dois cliquer ? Je suis débutante complète sur le logiciel !
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Résolu] Petit problème   Mar 03 Mai 2016, 12:25

Une petite video explicative :
ICI

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
Cleo19
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 6
Date d'inscription : 01/03/2016

Message Sujet: Re: [Résolu] Petit problème   Mar 03 Mai 2016, 12:29

Merci merci Xena ! Je n'avais même pas vu que j'avais mis de temps en plus. Là c'est clair et je sais où cliquer ! Merci à tous les deux.
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Résolu] Petit problème   Mar 03 Mai 2016, 12:33

Parfait, je mets le sujet en "résolu"

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
Contenu sponsorisé




Message Sujet: Re: [Résolu] Petit problème   Aujourd'hui à 22:51

Revenir en haut Aller en bas
 
[Résolu] Petit problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Petit problème cam 2D / 3D (znear, zfar) [pas résolvable]
» Code Infobulle - petit problème
» Un petit problème de HTML qui refuse de s'afficher...
» petit problème avec ce Java Script
» Petit Problème d'emplacement de code.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Comment faire :: Sujets résolus ou sans suite-
Sauter vers: