compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Probleme de lancement ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
wolf91
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 5
Date d'inscription : 26/03/2007

Message Sujet: Probleme de lancement ?   Lun 26 Mar 2007, 19:14

Bonjour à tous.

J'ai un problème survenut recemment. En effet lorsque j'essaye de lancer mon logiciel une fenêtre apparaît.
J'en ai fais un screen pour plus de facilité :



J'ai re-installé le logiciel , regardé dans son fichier (dans le Disque Dur :C) rien à faire.
Côté Java pas de probleme non plus...j'ai la derniere version et seulement la derniere.

Je me tourne alors vers vous , esperant que vous pourrez m'aider.
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Probleme de lancement ?   Lun 26 Mar 2007, 20:57

wolf91 a écrit:
Bonjour à tous.

J'ai un problème survenut recemment. En effet lorsque j'essaye de lancer mon logiciel une fenêtre apparaît.
J'en ai fais un screen pour plus de facilité :



J'ai re-installé le logiciel , regardé dans son fichier (dans le Disque Dur :C) rien à faire.
Côté Java pas de probleme non plus...j'ai la derniere version et seulement la derniere.

Je me tourne alors vers vous , esperant que vous pourrez m'aider.
Je suis désolé, je ne connais pas ce problème.
"Ce" fichier... Quel fichier ? "run.bat"

Dans ce cas c'est un problème Microsoft avec microsoft (Window<=>batch) :pale:

Désolé je ne suis pas du tout système et encore moins Windows.
Actuellement je discute avec Microsoft par service juridique interposé Evil or Very Mad (enfin, c'est leur initiative) je pense que ne peux plus avoir d'info auprès de gens si gracieux.
Essaie de voir directement auprès de Microsoft. Si "Ce" indique "run.bat", c'est un problème strictement Microsoft.
Si "ce" indique une autre fichier, cela voudrait dire que Microsoft est trop nul pour écrire un message clair... Qui pourrait l'imaginer ?

Désolé de ne pouvoir t'aider.

Phildes

_________________
.


Dernière édition par le Lun 26 Mar 2007, 21:25, édité 1 fois
Revenir en haut Aller en bas
http://www.e-anim.com
wolf91
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 5
Date d'inscription : 26/03/2007

Message Sujet: Re: Probleme de lancement ?   Lun 26 Mar 2007, 21:10

Pas de probleme.
Mon seul souvenir pour contacter Microsoft fut mediocre. Un envoie ..aucune réponse de leur part Rolling Eyes

Je pense donc que le flash ne me sera plus disponible...."Ce" fichier (^^) Je l'ai cherché dans les dossiers du disque dur et je l'ai trouvé...c'est donc la base de mes problemes.

Néammoins merci d'avoir pu lire mon probleme , ce qui ne fut pas le cas de certains je l'avoue. Wink

Amicalement
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Probleme de lancement ?   Lun 26 Mar 2007, 21:26

wolf91 a écrit:
Pas de probleme.
Mon seul souvenir pour contacter Microsoft fut mediocre. Un envoie ..aucune réponse de leur part Rolling Eyes

Je pense donc que le flash ne me sera plus disponible...."Ce" fichier (^^) Je l'ai cherché dans les dossiers du disque dur et je l'ai trouvé...c'est donc la base de mes problemes.

Néammoins merci d'avoir pu lire mon probleme , ce qui ne fut pas le cas de certains je l'avoue. Wink

Amicalement

Et si tu cliques directement sur "run.bat" (dans le dosseir "e-anim") qu'est-ce qui se produit ?

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
wolf91
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 5
Date d'inscription : 26/03/2007

Message Sujet: Re: Probleme de lancement ?   Mar 27 Mar 2007, 16:50

Il me remet egalement le même message....

Egalement pour tous les autres fichiers ayant ce même logo : le même message lorsque je clique dessus Wink

Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Probleme de lancement ?   Mar 27 Mar 2007, 17:41

wolf91 a écrit:
Il me remet egalement le même message....

Egalement pour tous les autres fichiers ayant ce même logo : le même message lorsque je clique dessus Wink

Non, je n'ai pas le temps de m'y consacrer.

Mais e-Anim est un programme "libre". Si quelqu'un veut apporter sa contribution pour frposer des logos ET faire le, programme d 'installation, j'en serais ravi Very Happy .

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Contenu sponsorisé




Message Sujet: Re: Probleme de lancement ?   Aujourd'hui à 10:41

Revenir en haut Aller en bas
 
Probleme de lancement ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec les cellules d'excel sur la mise en forme
» probleme e-anim et vista
» Probleme de frame sur MAC
» [RESOLU] probleme dans :.file Generale.pictureBOx.xml
» probleme lier au service achat offre fx

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: