compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Probleme a l'ouverture

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sedentaire
Accro
Accro


Nombre de messages : 87
Age : 24
Localisation : Suisse Sierre
Loisirs : guitare, graphisme,E-anim!!!
Date d'inscription : 28/05/2007

Message Sujet: Probleme a l'ouverture   Dim 22 Juil 2007, 14:04

Quand j'ouvre une anime que je viens de finir pour faire quelques modifs tous les éléments de texte sont là mais y a plus aucune image ( l'anime est blanche avec du texte)
Revenir en haut Aller en bas
http://vdsalliance.monforum.fr/index.php
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Probleme a l'ouverture   Lun 23 Juil 2007, 00:05

sedentaire a écrit:
Quand j'ouvre une anime que je viens de finir pour faire quelques modifs tous les éléments de texte sont là mais y a plus aucune image ( l'anime est blanche avec du texte)
A - As-tu déplacer les images vers un autre dossier ?
B - as-tu déplacer le fichier .phi vers un autre dossier ?

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
sedentaire
Accro
Accro


Nombre de messages : 87
Age : 24
Localisation : Suisse Sierre
Loisirs : guitare, graphisme,E-anim!!!
Date d'inscription : 28/05/2007

Message Sujet: Re: Probleme a l'ouverture   Mar 24 Juil 2007, 13:16

oui j'ai " ranger " le fichier .phi
Revenir en haut Aller en bas
http://vdsalliance.monforum.fr/index.php
DrNaBl
Accro
Accro


Nombre de messages : 1832
Date d'inscription : 09/06/2006

Message Sujet: Re: Probleme a l'ouverture   Mar 24 Juil 2007, 17:21

sedentaire a écrit:
oui j'ai " ranger " le fichier .phi
Ca a dut e^tre ca, est-ce que dans le dossier qui contient ton phi tu a les images ?
Revenir en haut Aller en bas
Picxime
Programmeur


Nombre de messages : 1031
Age : 25
Date d'inscription : 06/01/2006

Message Sujet: Re: Probleme a l'ouverture   Mer 25 Juil 2007, 11:41

Mets t'es images dans le même dossier que ce ton fichier phi.
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Probleme a l'ouverture   Jeu 02 Aoû 2007, 17:04

Picxime a écrit:
Mets t'es images dans le même dossier que ce ton fichier phi.
Pas de réponse ?
Il a dû partir en vacances, comme moi sunny

Bon, ben moi je suis de retour Very Happy

Salut à tous

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Bina
Accro
Accro


Nombre de messages : 300
Age : 21
Localisation : Canada
Divers : Logiciels:Photofiltre, E-anim,et mon p'tit dernier,j'ai nommé The Gimp.
Date d'inscription : 29/07/2007

Message Sujet: Re: Probleme a l'ouverture   Jeu 02 Aoû 2007, 17:29

Bon retour Phildes!
Revenir en haut Aller en bas
Rock Lee
Accro
Accro


Nombre de messages : 4693
Date d'inscription : 03/05/2006

Message Sujet: Re: Probleme a l'ouverture   Jeu 02 Aoû 2007, 17:55

bon retour à toi Phildes Very Happy
Revenir en haut Aller en bas
Beldjilali
Programmeur


Nombre de messages : 3016
Date d'inscription : 24/06/2007

Message Sujet: Re: Probleme a l'ouverture   Jeu 02 Aoû 2007, 18:43

Bon retour Phildes, bonne lecture à toi, y'en a du post d'écrit
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Probleme a l'ouverture   Ven 03 Aoû 2007, 11:47

Bina a écrit:
Bon retour Phildes!

Bonjour Bina, je vois que tu n'as pas chômé pendant mon absence. Bravossimo cheers

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Contenu sponsorisé




Message Sujet: Re: Probleme a l'ouverture   Aujourd'hui à 10:34

Revenir en haut Aller en bas
 
Probleme a l'ouverture
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème pour ouvrir port bbox
» Probleme d'ouverture de page
» [resolu] probleme ouverture de lien en android?
» [résolu]problème ouverture de page internet
» Problème ouverture forum selon navigateur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: