compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Problème liens qui ne fonctionne plus dans l'anim

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
nikko
Accro
Accro


Nombre de messages : 102
Date d'inscription : 13/08/2007

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 09:59

tu connais code-lyoko ???

en tou cas leproprio de lyoko-interface est vachement doué mais il fait
ça avec addobe flasch player 8 !!
Revenir en haut Aller en bas
christophe_D
Programmeur


Nombre de messages : 1903
Age : 42
Localisation : Frasne (25)
Divers : papa de 5 enfants
Loisirs : programmation en tous genres, defendre le libre , linux, photo ....
Date d'inscription : 23/06/2006

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 10:05

nikko a écrit:
tu connais code-lyoko ???

en tou cas leproprio de lyoko-interface est vachement doué mais il fait
ça avec addobe flasch player 8 !!

malgres mon age , OUI !! je squatais, canal j , tous les soir a 18H30 , bon les gamins disais pas trop rien car il aimez bien aussi ...

j'attend la saison 3 ( je crois )
Revenir en haut Aller en bas
http://c.diot.free.fr
Beldjilali
Programmeur


Nombre de messages : 3016
Date d'inscription : 24/06/2007

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 10:31

ça y est je suis devenu un vieux je ne comprend plus rien.. Sad
Mais ton animation est jolie et bien réalisé nikko.
Revenir en haut Aller en bas
nikko
Accro
Accro


Nombre de messages : 102
Date d'inscription : 13/08/2007

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 11:37

la 4 elle à déja commecé sur france 3 vers 10 h
tu as déja manqué 3 épisode !!!
Revenir en haut Aller en bas
christophe_D
Programmeur


Nombre de messages : 1903
Age : 42
Localisation : Frasne (25)
Divers : papa de 5 enfants
Loisirs : programmation en tous genres, defendre le libre , linux, photo ....
Date d'inscription : 23/06/2006

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 11:43

nikko a écrit:
la 4 elle à déja commecé sur france 3 vers 10 h
tu as déja manqué 3 épisode !!!

arghhh !! mais moi a 10H je suis au boulot !!!
Revenir en haut Aller en bas
http://c.diot.free.fr
nikko
Accro
Accro


Nombre de messages : 102
Date d'inscription : 13/08/2007

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 12:03

oky !!!
personne n'a une idée pour la soluce de mon truc ??
Revenir en haut Aller en bas
matheod
Accro
Accro


Nombre de messages : 956
Date d'inscription : 09/08/2007

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 12:10

je ne vois pas ...

ps: je conais code lyoko, mais c'est quoi l'histoire du pere de ailita ?
Revenir en haut Aller en bas
http://www.visitorsmax.123.fr/
nikko
Accro
Accro


Nombre de messages : 102
Date d'inscription : 13/08/2007

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 12:27

tu veus dire quoi par histoir?
il y a plusieur énigme que je connais !!!
Revenir en haut Aller en bas
Rock Lee
Accro
Accro


Nombre de messages : 4693
Date d'inscription : 03/05/2006

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 12:52

tu arrive pas à l'ouvrir?
as tu la dernière version d'e-anim ? 7.02 ?

il y avait pas que ce problème , tu as mis les action permanente à l'intérieur du roll over alors qu'il doit être appliqué lorsqu'on clique sur le roll over (maintenant transformer en bouton =>roll over cliquable)
Revenir en haut Aller en bas
nikko
Accro
Accro


Nombre de messages : 102
Date d'inscription : 13/08/2007

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 13:45

je comprend pas ce que tu dis
tu peus pas uploader le fichier xana .phi
et me donner l'adresse sa m'aiderai

Merci
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 13:51

nikko a écrit:
je viens de tester ce que tu m'a dit et sa marche pas
Citation :
( double clic sur le roll over et à coté de de l'état survolé il y a un bouton "transformer en bouton" , j'ai cliquer dessus)
je comprend plus là, et j'arrive pas ouvrir le .phi que tu m'a donné
Dans ce cas il s'agit peut-être d'un problème de version.

Peux-tu télécharger le programe placé à l'adresse :
http://www.e-anim-forum.com/E-Anim-c4/Connaitre-E-Anim-f1/Version-en-cours-de-devellopement-t1162-0.htm

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
nikko
Accro
Accro


Nombre de messages : 102
Date d'inscription : 13/08/2007

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 13:54

je ne prèfère pas le retélécharger
car je n'install pas tout ce que je veus sur mon ordi
Revenir en haut Aller en bas
Rock Lee
Accro
Accro


Nombre de messages : 4693
Date d'inscription : 03/05/2006

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 14:34

le phi est dans le zip ...

aide -> au sujet de e-anim << pour savoir la version que tu utilise

mais sinon désinstalle ta version et installe la nouvelle (lien ci dessus dans le poste de Phildes)
Revenir en haut Aller en bas
nikko
Accro
Accro


Nombre de messages : 102
Date d'inscription : 13/08/2007

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 16:22

j'ai la version 7.1, et je veus pas insatllé l'autre
je comprend pas, e-anim n'arrive pas à ouvrir
ton .phi il plante quand j'appuie sur ouvrir
, je l'ai déja laisser 20 min comme ça !!!


que faut'il que je fasse pour que sa fonctionne
suprimmer le roll over ???
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Mer 15 Aoû 2007, 16:39

nikko a écrit:
j'ai la version 7.1, et je veus pas insatllé l'autre
je comprend pas, e-anim n'arrive pas à ouvrir
ton .phi il plante quand j'appuie sur ouvrir
, je l'ai déja laisser 20 min comme ça !!!


que faut'il que je fasse pour que sa fonctionne
suprimmer le roll over ???
Non... installer la dernière version :oops:

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Contenu sponsorisé




Message Sujet: Re: Problème liens qui ne fonctionne plus dans l'anim   Aujourd'hui à 14:33

Revenir en haut Aller en bas
 
Problème liens qui ne fonctionne plus dans l'anim
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Ouverture des liens des derniers sujets dans un nouvel onglet
» probleme e-anim et vista
» pb de e-anim à la page html
» Comment faire un lien vers une autre page du site ?
» Problème pour agrandir une image

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: