compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Problème ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kakashi
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 11
Age : 20
Localisation : Lyon
Date d'inscription : 25/08/2007

Message Sujet: Problème ...   Sam 25 Aoû 2007, 14:25

Salut à tout le monde je suis nouveau et j'ai déjà des problèmes alors je comptais sur vous pour m'aider. Ce serait sympa si vous le faisiez !
En fait mon problème c'est que en appuyant sur le 9e bouton pour ajouter une image elle n'apparait pas ! Toute les images apparaissent sauf celle là :



PS: c'est pour l'animation des portes ou un truc dans ce genre.
Revenir en haut Aller en bas
matheod
Accro
Accro


Nombre de messages : 956
Date d'inscription : 09/08/2007

Message Sujet: Re: Problème ...   Sam 25 Aoû 2007, 15:30

quel est le nom de ton image ?
Revenir en haut Aller en bas
http://www.visitorsmax.123.fr/
Rock Lee
Accro
Accro


Nombre de messages : 4693
Date d'inscription : 03/05/2006

Message Sujet: Re: Problème ...   Sam 25 Aoû 2007, 16:04

quel est le format de ton image jpg , gif , png ... ?
Revenir en haut Aller en bas
Kakashi
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 11
Age : 20
Localisation : Lyon
Date d'inscription : 25/08/2007

Message Sujet: Re: Problème ...   Sam 25 Aoû 2007, 17:05

Re,

Nom: lol
Format: png
Poids: 139 ko
Dimension: 296x161
Revenir en haut Aller en bas
Kakashi
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 11
Age : 20
Localisation : Lyon
Date d'inscription : 25/08/2007

Message Sujet: Re: Problème ...   Sam 25 Aoû 2007, 21:57

C'est bon je crois que j'ai compris, mon image était d'origine en bmp et il n'est pas pris en charge par e-anim ! Désolé pour le dérangement !
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Problème ...   Dim 26 Aoû 2007, 13:40

Kakashi a écrit:
C'est bon je crois que j'ai compris, mon image était d'origine en bmp et il n'est pas pris en charge par e-anim ! Désolé pour le dérangement !
Ici, ne soyez jamais : "Désolé pour le dérangement"

On est ici pour aider Very Happy N'hésitez pas à poser des questions bounce

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Contenu sponsorisé




Message Sujet: Re: Problème ...   Aujourd'hui à 01:12

Revenir en haut Aller en bas
 
Problème ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots
» Problème avec roll over qui "clignote"
» [Résolu] PC Land : problème ascenseur fenêtre de saisie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: