compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Probleme de bouton (vers un lien)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
groundzero
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 2
Localisation : 88
Date d'inscription : 03/03/2008

Message Sujet: Probleme de bouton (vers un lien)   Lun 03 Mar 2008, 23:26

Hello,

j'ai 1 pt problème, j'espère que quelqu'1 auraient une solution...

les boutons "texte / image" (Accueil, Applications, Service, Contact) qui se trouvent sur ce site ( http://emprize.pagespro-orange.fr/DeoPlast/index.html ) ne fonctionnent pas correctement : ils m'envoient vers des liens introuvables sur le serveur. lors des tests sur disque dur, les liens fonctionnaient correctement sans problème !

D'où pourrait venir ce pb ?

les fichiers .phi et .JPG se trouvent ici :
http://emprize.pagespro-orange.fr/DeoPlast/eanim/usine.phi
http://emprize.pagespro-orange.fr/DeoPlast/eanim/usine1.JPG

Merci d'avance
groundzero
Revenir en haut Aller en bas
http://www.emprize.fr
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Probleme de bouton (vers un lien)   Lun 03 Mar 2008, 23:52

j'ai pas réussi à ouvrir l'image et dans les actions des boutons
j'ai vu ca:
html/contact.html
html/accueil.html

donc je laisse quelqu'un regarder aussi.
Revenir en haut Aller en bas
groundzero
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 2
Localisation : 88
Date d'inscription : 03/03/2008

Message Sujet: Re: Probleme de bouton (vers un lien)   Mar 04 Mar 2008, 20:28

ok, j'ai réussit ! cheers j'ai remplacé "html/contact.html" par l'url compléte.
Revenir en haut Aller en bas
http://www.emprize.fr
DrNaBl
Accro
Accro


Nombre de messages : 1832
Date d'inscription : 09/06/2006

Message Sujet: Re: Probleme de bouton (vers un lien)   Mar 04 Mar 2008, 20:46

groundzero a écrit:
ok, j'ai réussit ! cheers j'ai remplacé "html/contact.html" par l'url compléte.
Content que tu réussi à trouver tout seul Wink Désolé de ne pas pu t'aider Sad
Revenir en haut Aller en bas
Invité
Invité



Message Sujet: Re: Probleme de bouton (vers un lien)   Mar 04 Mar 2008, 20:50

bon voila un sujet resolut
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: Probleme de bouton (vers un lien)   Aujourd'hui à 01:25

Revenir en haut Aller en bas
 
Probleme de bouton (vers un lien)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment insérer un BOUTON vers un lien affilié ?
» Comment crée une redirection vers un lien externe ?
» probleme admistration après changement de lien
» Aller directement vers un lien du menu déroulant
» probleme de bouton

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Comment faire :: Sujets résolus ou sans suite-
Sauter vers: