compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Fichier --> "nouveau" ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Hélène
Intéressé(e)
Intéressé(e)


Nombre de messages : 57
Date d'inscription : 20/03/2008

Message Sujet: Fichier --> "nouveau" ne fonctionne pas   Ven 25 Avr 2008, 18:53

Bonjour,
A chaque fois que je veux ouvrir un nouveau projet, il ne se passe rien. La commanche "nouveau" du menu fichier ne fonctionne pas. Je suis obligée de fermer e-anim et de l'ouvrir à nouveau pour avoir un nouveau projet vide. Que faire ?
Revenir en haut Aller en bas
-x£løzøn€-
Accro
Accro


Nombre de messages : 980
Age : 22
Localisation : Juste devant mon ordinateur...
Divers : E-Anim 801
Loisirs : E-Anim 801 aussi
Date d'inscription : 01/02/2008

Message Sujet: Re: Fichier --> "nouveau" ne fonctionne pas   Ven 25 Avr 2008, 21:09

Bonjour !
J'avais exactement le même problème que toi !

Une solution : Désinstalle tout ! Et réinstalle
Revenir en haut Aller en bas
http://photofiltre.net-pratique.net/
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Fichier --> "nouveau" ne fonctionne pas   Ven 25 Avr 2008, 22:27

moi il me met une ancienne animation
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Fichier --> "nouveau" ne fonctionne pas   Sam 26 Avr 2008, 03:41

chris_c a écrit:
moi il me met une ancienne animation
En fait le bouton "nouveau" charge simplement le fichier "sans_nom.phi"

Tu as sauvegardé une animation sans changer le nom. Donc tu as modifié "sans_nom.phi"

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Fichier --> "nouveau" ne fonctionne pas   Sam 26 Avr 2008, 11:19

oui c'est ca.
Revenir en haut Aller en bas
Hélène
Intéressé(e)
Intéressé(e)


Nombre de messages : 57
Date d'inscription : 20/03/2008

Message Sujet: Re: Fichier --> "nouveau" ne fonctionne pas   Sam 26 Avr 2008, 19:55

Ok, merci. En fait pour ouvrir un nouveau dossier, il suffit donc d'ouvrir le projet enregistré sous "Sans_nom" dans le dossier e-anim.
Mais alors pourquoi Xelozone n'a-t-il plus ce pb en ayant désinstallé et réinstallé ?
Revenir en haut Aller en bas
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Fichier --> "nouveau" ne fonctionne pas   Sam 26 Avr 2008, 20:40

paske il a plus en memoire la localisation des fichiers récents ouverts
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Fichier --> "nouveau" ne fonctionne pas   Sam 26 Avr 2008, 20:57

Hélène a écrit:
Ok, merci. En fait pour ouvrir un nouveau dossier, il suffit donc d'ouvrir le projet enregistré sous "Sans_nom" dans le dossier e-anim.
Mais alors pourquoi Xelozone n'a-t-il plus ce pb en ayant désinstallé et réinstallé ?
L'installation contient le fichier "sans_nom.phi" correcte.
Si il avait été supprimé, l'installation le remet, tout simplement

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Contenu sponsorisé




Message Sujet: Re: Fichier --> "nouveau" ne fonctionne pas   Aujourd'hui à 13:32

Revenir en haut Aller en bas
 
Fichier --> "nouveau" ne fonctionne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Enlever le bouton "nouveau" et laisser seulement le bouton "répondre"
» Petit soucis pour le nom de mon " nouveau " Forum
» bouton "nouveau "n'apparait plus
» Supprimer le bouton "Nouveau"
» [Sujet] Cacher le bouton "Nouveau" lorsque le membre n'en a pas l'authorisation

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: