compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Accent dans la bannière qui disparait

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Borricos
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 2
Age : 29
Date d'inscription : 25/05/2008

Message Sujet: Accent dans la bannière qui disparait   Dim 25 Mai 2008, 19:00

Bonjour tous le monde !

Voilà, j'ai crée un site internet pour mon club de mini foot.
J'ai regardé sur internet pour voir quel programme je pouvais utiliser pour faire la bannière du club et j'ai trouvé "e-anim".

Après avoir chipoté avec le programme pendant plusieurs heures, j'ai trouvé son fonctionnement, j' ai fait ma bannière, quand le mets "play" pour voir l'animation, elle est ce que je veux qu'elle soit mais ... quand je la publie sur mon site, je me rends compte que l'accent du "e" de Flémalle disparait et à la place on voit un grand carré ...
Le "e" est remplacé seulement quand il est fixe dans l'animation.

Si quelqu'un pouvait m'aider à résoudre ce problème ...
(SE : xp pro ; police bannière : comic sans MS ; navigateur : ie 7.0.5730.11 )

Voilà le site du club : http://mfcflemalle.ifrance.com/

J'espère avoir été assez claire dans mes explications :s.

Merci pour votre aide !
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Accent dans la bannière qui disparait   Lun 26 Mai 2008, 02:29

Cela se produit quand la zone texte est "variable"(1)

Pourquoi ce texte est-il "variable" ?

Phildes

(1) variable = dans le cadre "texte"(2) tu as cliqué sur le bouton "fixe" (vers le bas du cadre) et ce bouton affiche maintenant "variable"
(2) cadre "texte" = cadre qui s'ouvre quand tu fais un double clic sur le texte.

Borricos a écrit:
Bonjour tous le monde !

Voilà, j'ai crée un site internet pour mon club de mini foot.
J'ai regardé sur internet pour voir quel programme je pouvais utiliser pour faire la bannière du club et j'ai trouvé "e-anim".

Après avoir chipoté avec le programme pendant plusieurs heures, j'ai trouvé son fonctionnement, j' ai fait ma bannière, quand le mets "play" pour voir l'animation, elle est ce que je veux qu'elle soit mais ... quand je la publie sur mon site, je me rends compte que l'accent du "e" de Flémalle disparait et à la place on voit un grand carré ...
Le "e" est remplacé seulement quand il est fixe dans l'animation.

Si quelqu'un pouvait m'aider à résoudre ce problème ...
(SE : xp pro ; police bannière : comic sans MS ; navigateur : ie 7.0.5730.11 )

Voilà le site du club : http://mfcflemalle.ifrance.com/

J'espère avoir été assez claire dans mes explications :s.

Merci pour votre aide !

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Borricos
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 2
Age : 29
Date d'inscription : 25/05/2008

Message Sujet: Re: Accent dans la bannière qui disparait   Jeu 29 Mai 2008, 11:10

Oki oki, voilà, problème résolu, merci beaucoup Admin ;p
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: Accent dans la bannière qui disparait   Aujourd'hui à 01:24

Revenir en haut Aller en bas
 
Accent dans la bannière qui disparait
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Je voudrez s'avoir comment autorisé les accent dans mais page html.
» Insérer un lien dans la bannière
» Insérer une animation flash dans son bannière
» icone dans barre de tache disparait
» Problèmes d'accent san sles messge envoyé aux membres

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: