compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gawo
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 4
Date d'inscription : 01/06/2008

Message Sujet: Problème   Dim 01 Juin 2008, 19:24

JE viens de réinstaller E-Anim 801, mais j'ai un problème :

Les outils en images ne sont plus là ! Ou bien ils sont cachés ! Je me demande si la cause est que j'ai aussi E-Anim 701 et don aussi E-Anim 801


Photo :
http://img88.imageshack.us/img88/9374/sanstitre9ud8.png

Merci de me répondre au plus vite.
Revenir en haut Aller en bas
tom
Accro
Accro


Nombre de messages : 419
Date d'inscription : 23/05/2008

Message Sujet: Re: Problème   Dim 01 Juin 2008, 19:55

Ca m'a fais pareil ^^

désinstalles le et ré-installes le dans un autre dossier Wink

Ca devrait marcher
Revenir en haut Aller en bas
Gawo
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 4
Date d'inscription : 01/06/2008

Message Sujet: Re: Problème   Lun 02 Juin 2008, 17:50

JE l'ai déjà fait ! Mais ça ne marche pas attendez ! JE vais vérifier !
Revenir en haut Aller en bas
tom
Accro
Accro


Nombre de messages : 419
Date d'inscription : 23/05/2008

Message Sujet: Re: Problème   Lun 02 Juin 2008, 18:00

Tu l'as réinstallé autre par ?

Sinon ca devrais marcher
Revenir en haut Aller en bas
Gawo
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 4
Date d'inscription : 01/06/2008

Message Sujet: Re: Problème   Lun 02 Juin 2008, 18:23

Je suis entrain de désinstaller toutes mes versions !
Revenir en haut Aller en bas
tom
Accro
Accro


Nombre de messages : 419
Date d'inscription : 23/05/2008

Message Sujet: Re: Problème   Lun 02 Juin 2008, 18:55

Ok ^^ et réinstalle la dernière après et dis moi Wink

Si possible dans un autre dossier
Revenir en haut Aller en bas
Gawo
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 4
Date d'inscription : 01/06/2008

Message Sujet: Re: Problème   Mar 03 Juin 2008, 21:32

Merci tom, ça marche Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: Problème   Aujourd'hui à 13:40

Revenir en haut Aller en bas
 
Problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots
» Problème avec roll over qui "clignote"
» [Résolu] PC Land : problème ascenseur fenêtre de saisie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: