compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Peut-être un bug (lié à l'éditeur AS)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
j79y910
Accro
Accro


Nombre de messages : 3530
Age : 60
Localisation : 78 Yvelines
Loisirs : Tout pourvu qu'il y ait à apprendre
Date d'inscription : 13/02/2008

Message Sujet: Peut-être un bug (lié à l'éditeur AS)   Mer 04 Juin 2008, 19:47

J'avais depuis un certain temps des problèmes avec l'ouverture de la fenêtre AS. Lorsque je cliquais sur la pièce à laquelle était attaché le code AS, il arrivait que la fenêtre AS ne se lance pas.
Lorsque je "descend" toutes les autres fenêtres (messagerie, "butineur" Laughing et autres fenêtres :sleep:) je n'ai pas ce problème.
Ma config (vieille je sais et pas moyen de trouver de l'extension mémoire abordable car obsolète :!: ) :
PC Windows XP Home 3 ans d'ancienneté et 1Go de mém.
Ce n'est pas grave ni urgent
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Peut-être un bug (lié à l'éditeur AS)   Jeu 05 Juin 2008, 01:29

:oops: Ben voui... Désolé. je n'économise pas la mémoire :pale:

Phildes

j79y910 a écrit:
J'avais depuis un certain temps des problèmes avec l'ouverture de la fenêtre AS. Lorsque je cliquais sur la pièce à laquelle était attaché le code AS, il arrivait que la fenêtre AS ne se lance pas.
Lorsque je "descend" toutes les autres fenêtres (messagerie, "butineur" Laughing et autres fenêtres :sleep:) je n'ai pas ce problème.
Ma config (vieille je sais et pas moyen de trouver de l'extension mémoire abordable car obsolète :!: ) :
PC Windows XP Home 3 ans d'ancienneté et 1Go de mém.
Ce n'est pas grave ni urgent

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
j79y910
Accro
Accro


Nombre de messages : 3530
Age : 60
Localisation : 78 Yvelines
Loisirs : Tout pourvu qu'il y ait à apprendre
Date d'inscription : 13/02/2008

Message Sujet: Re: Peut-être un bug (lié à l'éditeur AS)   Jeu 05 Juin 2008, 08:56

C'est pas grave. Maintenant je sais comment contourner.
Merci
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: Peut-être un bug (lié à l'éditeur AS)   Aujourd'hui à 07:01

Revenir en haut Aller en bas
 
Peut-être un bug (lié à l'éditeur AS)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Peut-on offrir à quelqu'un si on gagne un voyage ou.....
» Peut-etre infecter???
» [fermé]qui peut me donner un conseil!
» Peut-on nettoyer sans risques le dossier Local Settings\Application Data\ ?
» [Résolu]: Pourquoi la variable ne peut prendre mouse_x comme valeur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: