compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 MTASC bug...Encore

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



Message Sujet: MTASC bug...Encore   Sam 27 Déc 2008, 19:35

Je marque simplement _root.lien_text="salut"; et rien ne se passe dans le swf je vais voir le .bat et il me dit que le chemin d'accès spécifié est introuvable.
Revenir en haut Aller en bas
the virus
Co-administrateur
Co-administrateur


Nombre de messages : 3475
Age : 23
Date d'inscription : 31/12/2005

Message Sujet: Re: MTASC bug...Encore   Sam 27 Déc 2008, 19:44

envoimoi tonfichier .as et ton .phi et ton .phm Wink

_________________


Je donne des cours pour e-anim ou la création de site.Pour plus d'info me contacter par MP(Skype: thevirus94)
Revenir en haut Aller en bas
Beldjilali
Programmeur


Nombre de messages : 3016
Date d'inscription : 24/06/2007

Message Sujet: Re: MTASC bug...Encore   Sam 27 Déc 2008, 20:08

regarde bien que tu as mis le texte qui se nomme "lien" en "variable" Smile
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: MTASC bug...Encore   Aujourd'hui à 17:29

Revenir en haut Aller en bas
 
MTASC bug...Encore
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec rafraichissement fenetre mtasc
» Blender
» impossible d'ouvrir Mtasc
» [Résolu] Problème compilation Mtasc
» [sans suite] Beug :Affichage/mtasc

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: