compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] probléme de mise en route

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
edaroussel
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 1
Age : 60
Localisation : mazamet
Loisirs : médiévale
Date d'inscription : 12/02/2009

Message Sujet: [Résolu] probléme de mise en route   Jeu 12 Fév 2009, 18:11

bonjour je vien d'installé "E-Anim801"
et quand je veut travaillé avec se logiciel
une fenetre noir avec se texte affraid  
('javaw.exe' n'est pas reconnu en tant que commande interne
ou externe, un programme exécutable ou un fichier de commandes.
Appuyez sur une touche pour continuer...) :confused:
apparé ,et tous s'éteint :pale:
que faire SVP.
je ne suis pas un pro de l'informatique merci d'avance
didier scratch
Revenir en haut Aller en bas
http://www.cadoroussel.com
Rock Lee
Accro
Accro


Nombre de messages : 4693
Date d'inscription : 03/05/2006

Message Sujet: Re: [Résolu] probléme de mise en route   Ven 13 Fév 2009, 11:26

Bonjour

as tu installé java avant d'installer e-anim ?

http://java.com/fr/download/windows_xpi.jsp?locale=fr&host=java.com:80
Revenir en haut Aller en bas
 
[Résolu] probléme de mise en route
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» délai de mise en route
» Calendrier de ma mise en route free -> bbox idéo
» Problème de mise en route du Hotspot
» garmin 1490T mise en route
» Mise en route box TV

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Comment faire :: Sujets résolus ou sans suite-
Sauter vers: