compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Problème d'icône sous Vista

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Meli
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 8
Date d'inscription : 29/03/2009

Message Sujet: Problème d'icône sous Vista   Dim 29 Mar 2009, 15:27

Bonjour,

Je viens d'installer la version bêta d'e-anim.
Le premier problème c'est qu'il ne veut pas s'installer dans "programmes" (j'ai vu dans un autre sujet que c'était protéger mais ce n'est pas possible de faire autrement?).
Ensuite, quand je veux mettre l'icône qui est sur le bureau, dans la barre (sous vista), le programme ne fonctionne plus, alors que avec l'icône sur le bureau cela marche.

Que faire?
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 15:48

Bonjour,

Je n'ai pas Vista. :oops:

Phildes

Meli a écrit:
Bonjour,

Je viens d'installer la version bêta d'e-anim.
Le premier problème c'est qu'il ne veut pas s'installer dans "programmes" (j'ai vu dans un autre sujet que c'était protéger mais ce n'est pas possible de faire autrement?).
Ensuite, quand je veux mettre l'icône qui est sur le bureau, dans la barre (sous vista), le programme ne fonctionne plus, alors que avec l'icône sur le bureau cela marche.

Que faire?

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Meli
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 8
Date d'inscription : 29/03/2009

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 16:03

Roooh... dommage Crying or Very sad
Merci quand même.
Revenir en haut Aller en bas
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 17:18

Meli a écrit:
Roooh... dommage Crying or Very sad
Merci quand même.


mets l'icone dans la barre en bas
clic droit
propriétés
et là tu changes le chemin:
ca doit pointer sur le fichier:
run.bat
Revenir en haut Aller en bas
Meli
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 8
Date d'inscription : 29/03/2009

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 18:07

chris_c a écrit:
mets l'icone dans la barre en bas

Euh... quelle barre? :oops:
Revenir en haut Aller en bas
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 18:24

c'est toi qui parle de barre
Citation :

dans la barre (sous vista)


Dernière édition par chris_c le Dim 29 Mar 2009, 18:26, édité 1 fois
Revenir en haut Aller en bas
Meli
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 8
Date d'inscription : 29/03/2009

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 18:25

Héhé Razz Le quai sous Vista si tu préfères
Revenir en haut Aller en bas
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 18:27

Meli a écrit:
Héhé Razz Le quai sous Vista si tu préfères

tu peux me montrer ca avec une capture image, je connais pas Le quai moi
Revenir en haut Aller en bas
Meli
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 8
Date d'inscription : 29/03/2009

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 18:33

Revenir en haut Aller en bas
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 18:35

je connais pas, tu fais comment pour le faire apparaitre ?
Revenir en haut Aller en bas
Meli
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 8
Date d'inscription : 29/03/2009

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 18:36

Bah ça y est automatiquement normalement... Tu as Vista?
Revenir en haut Aller en bas
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 18:40

Vista Home Premium

je vais chercher sur google...
Revenir en haut Aller en bas
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Problème d'icône sous Vista   Dim 29 Mar 2009, 20:29

j'ai installé un autre quai, mais ca doit etre pareil.

tu mets ton icone dans ton quai, clic droit sur l'icone, et propriétés (ou propriétés de l'entrée) et là tu changes la cible
C:\Users\christophe\Downloads\!run.bat
(tu dois mettre ton chemin à toi et finir avec \!run.bat) je pense que le ! est important
Revenir en haut Aller en bas
Meli
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 8
Date d'inscription : 29/03/2009

Message Sujet: Re: Problème d'icône sous Vista   Mer 01 Avr 2009, 15:12

Le seul "hic" c'est que je ne peux pas modifier (cliquer sur propriété). Mais je vais me débrouiller sans l'icône sur mon quai Wink
Revenir en haut Aller en bas
pmy1
Accro
Accro


Nombre de messages : 402
Age : 22
Localisation : devant mon ordi
Divers : vive E-anim ___ 31eme place de meilleur posteur
Loisirs : ordi basket
Date d'inscription : 09/11/2008

Message Sujet: Re: Problème d'icône sous Vista   Mer 01 Avr 2009, 20:01

est-ce le programme "rocketdock" qui gere ca ?
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: Problème d'icône sous Vista   Aujourd'hui à 05:33

Revenir en haut Aller en bas
 
Problème d'icône sous Vista
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» problème largeur d'affichage de ma page d'accueil sous Vista
» Problème largeur d'affichage de ma page d'accueil sous Vista
» [Résolu] Scanner Canon sous Vista
» pc sous vista lent
» Désinstallation impossible de Nero 7 Démo (sous Vista)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: