compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Nom erroné ??? (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zebu
Bavard(e)
Bavard(e)


Nombre de messages : 20
Date d'inscription : 25/04/2009

Message Sujet: Nom erroné ??? (RESOLU)   Mar 28 Avr 2009, 16:49

Une image du message :



J\'ai ce message de façon aléatoire (mais dans 80% des cas), qu\'il s\'agisse d\'enregistrer mon projet (mais pour le coup là c\'est pas le cas), d\'importer une image (et le nom lui convient pas...)
bref.... pas trouvé d\'occurence a ce problème sur le site...

Une idée peut être ? Parce que c\'est impossible de faire un taf qu\'avec des ZZZ, AAa etc... Evil or Very Mad


Dernière édition par zebu le Mar 28 Avr 2009, 17:01, édité 2 fois
Revenir en haut Aller en bas
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Nom erroné ??? (RESOLU)   Mar 28 Avr 2009, 16:51

tu dois pas utiliser des photos avec des signes ou des espaces mais que abcdefghijk...
pareil pour les fichiers que tu sauves
Revenir en haut Aller en bas
zebu
Bavard(e)
Bavard(e)


Nombre de messages : 20
Date d'inscription : 25/04/2009

Message Sujet: Re: Nom erroné ??? (RESOLU)   Mar 28 Avr 2009, 16:57

Ok merci chris :o
Je vais donc renomer mes images qu'ac des minuscules et sans espace si j'ai bien compris.
Je tiens au courant de la suite study

Merci à toi

edit : ça a l'air de fonctionné ! cheers
Pffff qu'est ce que j'ai pu galérer avec ça....


merci merci merci
Revenir en haut Aller en bas
chris_c
Accro
Accro


Nombre de messages : 8400
Age : 46
Date d'inscription : 18/11/2007

Message Sujet: Re: Nom erroné ??? (RESOLU)   Mar 28 Avr 2009, 17:26

minuscules ca va aussi et souligné, sauf le reste
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: Nom erroné ??? (RESOLU)   Aujourd'hui à 13:28

Revenir en haut Aller en bas
 
Nom erroné ??? (RESOLU)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Roll-over (Resolu)
» icone(RESOLU par Migau)
» Le message ne se postent pas...[RESOLU]
» [RESOLU] Bidouillage
» Modérateurs couleur groupe RESOLU

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: