compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 pas d'affichage d'images dans le sélecteur d'images

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nad
Accro
Accro


Nombre de messages : 163
Date d'inscription : 05/02/2008

Message Sujet: pas d'affichage d'images dans le sélecteur d'images   Jeu 04 Juin 2009, 22:16

Bonjour Phildes, Bonjour le forum Smile

J'ai un petit problème au niveau du sélecteur d'images. Lorsque je veux créer un diaporama,
il ne les affiche pas . Sad

A la place de chaque image, je n'ai qu'un rond bleu!

Pourtant j'ai bien les différentes pages du diaporama et ce dernier fonctionne quand je le prévisualise avec play.

C'est quand même ennuyeux.

Comme je ne trouve pas la cause de ce dysfonctionnement, je fais appel à vos lumières. J'espère que quelqu'un pourra m'aider. Wink

Voilà 2 captures d'écran qui valent mieux qu'un long discours:

objet/ajout diaporama: le sélecteur a cette apparence



Si je fais "ajouter" en allant les chercher dans mon dossier, les images ne s'affichent pas dans le sélecteur, elles sont représentées uniquement par un rond bleu.



J'ai désinstallé, réinstallé e-anim plusieurs fois, mais c'est toujours pareil.

Je possède la version payante E-anim-Fx version 8.03.004 (10€)
Que dois-je faire? Que puis-je faire?

J'avoue que je suis dans une impasse.

Je vous remercie d'avance pour votre aide.

@+ Très Cordialement.
Nad
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: pas d'affichage d'images dans le sélecteur d'images   Jeu 04 Juin 2009, 22:49

Bonsoir,

Oui, cela se produit si les images n'étaient pas dans le dossier de travail.

Il faut que les images soient dans le dossier de travail AVANT de créer le Diaporama.

-----------------------------------------------------
Dans ta situation, que peux tu faire ?
1 - refermer le cadre Diaporama
2 - sauvegarder l'animation
3 - recharger cette animation.
4 - réouvrir le diaporama -> double-clic sur l'image.

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
nad
Accro
Accro


Nombre de messages : 163
Date d'inscription : 05/02/2008

Message Sujet: Re: pas d'affichage d'images dans le sélecteur d'images   Jeu 04 Juin 2009, 23:54

re...

cheers

Un énorme merci phildes!

J'ai suivi tes conseils et j'obtiens à nouveau les images dans le sélecteur!

Quel boulet! :oops: Je suis Very Happy d'avoir enfin la solution! Wink

Bon week-end.

@+ Smile
Nad
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: pas d'affichage d'images dans le sélecteur d'images   Ven 05 Juin 2009, 00:27

Cool Parfait, bonne continuation Very Happy

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Contenu sponsorisé




Message Sujet: Re: pas d'affichage d'images dans le sélecteur d'images   Aujourd'hui à 04:51

Revenir en haut Aller en bas
 
pas d'affichage d'images dans le sélecteur d'images
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Insérer des images dans vos sujets.
» Code pour protéger les images dans les signatures
» Impossible de mettre des images dans le panneau admin
» Affichage des codes dans Calendrier: Anniversaire (bis)
» Affichage de liens dans mes catégories

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: