compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 Non démarrage de e-anim

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ecosse
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 2
Date d'inscription : 29/09/2009

Message Sujet: Non démarrage de e-anim   Mar 29 Sep 2009, 17:56

Bonjour,

Je viens d'installer e-anim en ayant préalablement intallé java 1.6 (la dernière version).
Lorsque je lance "!run.bat", j'ai une fenêtre java avec écrit "init..." qui s'ouvre, qui reste un moment puis qui se ferme sans que rien ne se passe... Crying or Very sad

Quel peut être le problème? :?:

Merci de votre aide
Revenir en haut Aller en bas
bonhomme
Programmeur


Nombre de messages : 1147
Age : 21
Localisation : Belgique
Date d'inscription : 24/09/2009

Message Sujet: Re: Non démarrage de e-anim   Mar 29 Sep 2009, 18:58

est-ce que ta connections internet fonctione au moment de s'ouvrir, si oui je saurais pas t'aider ^^
Revenir en haut Aller en bas
ecosse
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 2
Date d'inscription : 29/09/2009

Message Sujet: Re: Non démarrage de e-anim   Jeu 01 Oct 2009, 14:14

oui ma connexion internet fonctionne mais je suis derrière un proxy et un outil de filtrage...
Si au démarrage, e-anim doit se connecter sur une adresse, laquelle est ce?

Merci de votre aide
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: Non démarrage de e-anim   Aujourd'hui à 10:35

Revenir en haut Aller en bas
 
Non démarrage de e-anim
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage
» Erreur java affichage didacticiel fourni avec E-Anim
» [Résolu] e-anim fx ?
» manuel de code e-anim
» compteur php dans page générée par e-anim

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: