compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 animation non chargée

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nes
Bavard(e)
Bavard(e)


Nombre de messages : 20
Age : 40
Localisation : Velle sur moselle
Date d'inscription : 23/06/2009

Message Sujet: animation non chargée   Ven 05 Mar 2010, 06:57

Bonjour,

Depuis quelques jours mon animation n'est plus chargée sur les navigateurs Firefox et Google chrome.

J'ai même essayé avec le fichier swf et le résultat est le même.

Cependant cette animation est correctement affiché avec IE.

L'adresse de mon site est : mon site

Je vous remercie par avance pour vos explications et j'espère trouver une solution à ce petit problème.

Séb
Revenir en haut Aller en bas
http://htpp://gitesaintjulien.akeonet.com
Rock Lee
Accro
Accro


Nombre de messages : 4693
Date d'inscription : 03/05/2006

Message Sujet: Re: animation non chargée   Ven 05 Mar 2010, 10:54

bonjour

je ne suis pas sur mais il semblerait qu'il y ai un soucis avec les anciennes animation créer avec e-anim depuis la sortit de la dernière version de flash player
Revenir en haut Aller en bas
Nes
Bavard(e)
Bavard(e)


Nombre de messages : 20
Age : 40
Localisation : Velle sur moselle
Date d'inscription : 23/06/2009

Message Sujet: Re: animation non chargée   Sam 06 Mar 2010, 14:50

J'ai essayé de recompiler avec la nouvelle version fx e-anim cependant le résultat est toujours le même.
Revenir en haut Aller en bas
http://htpp://gitesaintjulien.akeonet.com
Nes
Bavard(e)
Bavard(e)


Nombre de messages : 20
Age : 40
Localisation : Velle sur moselle
Date d'inscription : 23/06/2009

Message Sujet: Re: animation non chargée   Sam 06 Mar 2010, 16:12

Après une mise à jour du logiciel E-anim j'ai pu re-visionner pour animation.

Problème résolu.

Merci,
Revenir en haut Aller en bas
http://htpp://gitesaintjulien.akeonet.com
Contenu sponsorisé




Message Sujet: Re: animation non chargée   Aujourd'hui à 17:35

Revenir en haut Aller en bas
 
animation non chargée
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème : "Animation non chargé"
» Animation non chargée ???? [Résolu] Adblock en cause
» animation non chargée
» Bug suite à la mise à jour 10.0.45.2 du player flash résolu
» Pb Code flash diaporama

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: