compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [ Resolu ] E-anim ne se lance pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
chipie_christine
Accro
Accro


Nombre de messages : 212
Age : 54
Localisation : Hainaut, Belgique
Loisirs : mon pc... et mon pc lol
Date d'inscription : 10/12/2010

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Jeu 28 Avr 2011, 22:36

sur un tard, voila j'ai réinstaller le e-anim, je me retrouve avec la version 7.01
j'avais la fx au départ... je fais comment pour retourner en fx mdr
merci pour tes conseils globe
Revenir en haut Aller en bas
http://chipiedream.eklablog.com/
chipie_christine
Accro
Accro


Nombre de messages : 212
Age : 54
Localisation : Hainaut, Belgique
Loisirs : mon pc... et mon pc lol
Date d'inscription : 10/12/2010

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Ven 29 Avr 2011, 16:00

coucou...
voila pour moi c'est en ordre... merci à tous et merci phildes flower

me reste plus qu'a mettre en pratique :geek:
Revenir en haut Aller en bas
http://chipiedream.eklablog.com/
doudouce
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 7
Date d'inscription : 14/08/2011

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Lun 29 Aoû 2011, 14:51

Bonjour phil moi j'ai fait toute les démarches que tu a inscrit (désinstal et instal) mais j'ai ceci:
Un rectangle bleu...et pourtans lorseque je ouvre E-anim j'ai la page de preface, et cette face la reste bleu...
Revenir en haut Aller en bas
doudouce
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 7
Date d'inscription : 14/08/2011

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Lun 29 Aoû 2011, 21:21

alloooo y aurait il quelqu'un qui peut me répondre s'il vous plait???
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Lun 29 Aoû 2011, 22:40

Very Happy bon, déjà, t'as quelle version ? tu l'as téléchargée quand ?

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php En ligne
doudouce
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 7
Date d'inscription : 14/08/2011

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Mar 30 Aoû 2011, 11:34

Bonjour xéna, suis désolée j'étais déséspérer... bounce en fait j'ai réussie a régler mon problème...il s'avère que en désinstal flash, et java pas de prob, puis j'ai réinstal, puis j'ai éteint puis allumer, et lorseque je devais réinstal E-anim je metais la version que j'avais avnt... :lol!: (qui beugais) donc mon prob étais toujour là!!!! alors j'ai redésinstal j'ai télécharger une autre version et voiloups!!! résolue!!!
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Mar 30 Aoû 2011, 11:37

Oui, en effet, si t'avais au départ la 016, c'est logique, elle avait un bug
Bonne journée !

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php En ligne
leslie68
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 4
Date d'inscription : 17/01/2012

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Ven 30 Mar 2012, 19:13

bonjour

voilà avant j'avais la version 9.01.009 ou je n'avais plus rien d'inscris dessus je l'ai enlevé je viens d'acquérir la version 9.02.017 et l'installation se passe bien mais impossible de l'ouvrir me mets le message "could not create the java virtual machine" j'ai pourtant la dernière mise à jour de java j'ai lu les posts précédent et ne trouve pas comment faire
merci d'avance pour votre aide
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Ven 30 Mar 2012, 19:19

J'ai eu aussi ce message à la première installation, mais ça n'a pas géné le fonctionnement.
T'as essayé de fermer cette fenêtre et de continuer ?

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php En ligne
leslie68
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 4
Date d'inscription : 17/01/2012

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Ven 30 Mar 2012, 20:10

bonjour xena

non impossible de me servir de e-anim dès que je ferme la fenêtre noir et les boutons qui me disent le défaut plus rien
merci
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Ven 30 Mar 2012, 20:14

Bon, alors ça dépasse mes compétences, attendons les infos de Phildes ....

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php En ligne
leslie68
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 4
Date d'inscription : 17/01/2012

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Ven 30 Mar 2012, 20:20

merci xena pour ta réponse
Revenir en haut Aller en bas
kader
Intéressé(e)
Intéressé(e)


Nombre de messages : 43
Age : 63
Localisation : Tunisie
Divers : Ingenieur de formation electro-mecanique
Loisirs : internet, lecture scientifique, tv
Date d'inscription : 17/02/2009

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Mer 11 Sep 2013, 17:27

Bonjour à toutes et à tous

J'ai la Version : e-anim 10.02.062 (e-anim-edidget télécharger ce jour même à partir de 01net.com) et java 7 update25 et windows 7.

Quand je tente de lancer e-anim cette dernière ne se lance qu'à 2%

SVP Comment résoudre ce problème

Cordialement

kader
Revenir en haut Aller en bas
http://netconnaissances.fr.gd
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Mer 11 Sep 2013, 17:31

Bonjour kader

Tu parles du 1er lancement au moment de l'installation ?

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php En ligne
kader
Intéressé(e)
Intéressé(e)


Nombre de messages : 43
Age : 63
Localisation : Tunisie
Divers : Ingenieur de formation electro-mecanique
Loisirs : internet, lecture scientifique, tv
Date d'inscription : 17/02/2009

Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Mer 11 Sep 2013, 17:43

Xena a écrit:
Bonjour kader

Tu parles du 1er lancement au moment de l'installation ?
Bonjour Xena,

Merci pour l’intérêt

Oui lors du 1er lancement et après.

coordialement
kader

Revenir en haut Aller en bas
http://netconnaissances.fr.gd
Contenu sponsorisé




Message Sujet: Re: [ Resolu ] E-anim ne se lance pas   Aujourd'hui à 11:11

Revenir en haut Aller en bas
 
[ Resolu ] E-anim ne se lance pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» [Resolu]E-anim et Wix
» [Resolu] E Anim bloqué, j'ai perdu des sprites
» [Resolu] E-anim ne démarre pas...
» [Resolu] e-anim 9.02.016 sprite ascenseur...
» [Resolu] e-anim-fx

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: