compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [ Resolu] problème PHI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fenotte
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 18
Date d'inscription : 07/07/2009

Message Sujet: [ Resolu] problème PHI   Dim 26 Sep 2010, 10:49

Bonjour  Phildès... Bonjour à tous,

j'ai toujours la publicité qui s'affiche.... malgré le lien que Phildès m'a donné.

de plus je ne peux plus importer les dossiers PHI... ils existent bien... mais la page reste blanche... je les ai tous essayé... aucun ne s'ouvre.

Merci de votre aide
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [ Resolu] problème PHI   Dim 26 Sep 2010, 11:49

Bonjour fenotte,

Peux-tu m'envoyer une animation qui ne s'ouvre pas. Il me faudrait :
- le fichier ".phi"
- les images

Au sujet des messages-intempestifs, peux-tu me contacter par Skype ?

Phildes

fenotte a écrit:
Bonjour Phildès... Bonjour à tous,

j'ai toujours la publicité qui s'affiche.... malgré le lien que Phildès m'a donné.

de plus je ne peux plus importer les dossiers PHI... ils existent bien... mais la page reste blanche... je les ai tous essayé... aucun ne s'ouvre.

Merci de votre aide



_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
fenotte
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 18
Date d'inscription : 07/07/2009

Message Sujet: Re: [ Resolu] problème PHI   Dim 26 Sep 2010, 12:21

Merci Phildès,


je suis bien embêtée, je ne peux pas t'envoyer les fichiers PHI.. E-Anim me dit qu'ils existent, je les vois dans user... dans mon dossier il n'y a que les fichiers html et swf..... pourtant dans mes anciens dossiers j'ai tous les fichiers ( phi-swf-html-pha-phb-test_bat) je ne comprends pas pourquoi ils n'y sont pas ? dans la semaine j'ai fait deux animations.. idem... je n'ai que deux fichiers: html et swf.

Merci
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [ Resolu] problème PHI   Dim 26 Sep 2010, 13:06

Quel programme utilises-tu pour ragrder la liste des test fichiers ?
(Je ne recommande surtout pas l'explorateur Windows).

Si c'est le cas, essaie plutôt avec "Total commander" : http://www.ghisler.com/accueil.htm

Phildes





fenotte a écrit:
Merci Phildès,


je suis bien embêtée, je ne peux pas t'envoyer les fichiers PHI.. E-Anim me dit qu'ils existent, je les vois dans user... dans mon dossier il n'y a que les fichiers html et swf..... pourtant dans mes anciens dossiers j'ai tous les fichiers ( phi-swf-html-pha-phb-test_bat) je ne comprends pas pourquoi ils n'y sont pas ? dans la semaine j'ai fait deux animations.. idem... je n'ai que deux fichiers: html et swf.

Merci

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Contenu sponsorisé




Message Sujet: Re: [ Resolu] problème PHI   Aujourd'hui à 10:40

Revenir en haut Aller en bas
 
[ Resolu] problème PHI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Resolu] Problème logiciel...
» (RESOLU) problème de connexion serveur
» [Resolu] Problème avec les transitions d'un diaporama
» [Resolu] ]Problème d'excution d'une animation
» [Resolu]Problème avec collision _ line avec mur entre 2 obj

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: