compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Resolu] GROS BUG

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: [Resolu] GROS BUG   Mer 29 Sep 2010, 12:26

Salut pihlde.
J'ai un sérieux probleme dans la new version la motier des sprite marche...
L'effet nuage que j'aime bien d'ailleur ne conftionne pas.

Je demande a ne pas voir mes teste en navig mais avec la fentre de e anim ba non sur internet explorer et ne veut pas de mozilla.

Pour en revenir au spirte c'est comme si je les avais pas mise dans l'animation :/

Voilà pour moi bounce
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 12:42

SaCoO a écrit:
Salut pihlde.
J'ai un sérieux probleme dans la new version la motier des sprite marche...
L'effet nuage que j'aime bien d'ailleur ne conftionne pas.
Je l'ai tésté, il fonctionne.

Quelle version as-tu ?
Voir le menu : "Aide/Au sujet de E-anim"
-> inscrire les 6 chiffres. ex : 9.01.002

Phildes


_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 12:47

J'ai la toute dernière version avec 9.01.006
Celle qui est gratuite. La moitier fonctionne et pourant le Fichier AS est bien la :/ Je suis XP
Revenir en haut Aller en bas
homer59
Accro
Accro


Nombre de messages : 284
Age : 22
Localisation : Lille
Date d'inscription : 09/01/2010

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 12:49

Change de dossier (le dossier ou tu crée ton anim).

homer59
Revenir en haut Aller en bas
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 12:51

Ba j'ai toujours crée un doss pour chaque annim c'est sa le problème :/
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 13:13

SaCoO a écrit:
J'ai la toute dernière version avec 9.01.006
Celle qui est gratuite. La moitier fonctionne et pourant le Fichier AS est bien la :/ Je suis XP
Maintenant, la version gratuite et complète sont identiques.

As-tu essayé le sprite buage sans rien modifer
1 - créer une nouvelle animation
2 - charger le Sprite "nuage"
3 - jouer -> bouton "play" -> 5ème bouton

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 13:17

Je viens d'essaye et touiour le meme problème... peu venant de IE7...
Car j'ai beau mettre par la fentre de e anim et sa mais par navigateur et sa n prend par mozilla :/
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 13:21

Tes navigateurs sont à jour ?
On en est à IE9 (correction de vulnérabilités importantes) et à FF 3.6.10
Mise à jour recommandée

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 13:23

je n'utilise pas IE donc je le mets pas ajour mais le probleme de navigateur se pause... Pouquoi IE et pas mozillz et pourquoi pas sur e anim direct
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 13:29

Question subsidiaire :
Le dossier que tu crées pour tes anims, il est bien dans "user", avec toutes les pièces qui s'y rapportent ?

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 13:35

Heu je les crés sur le bureau j'ai toujours fais sa ^^
j'ai tester le mail v2 sa marche PARFAITEMENT je resois bien le mail et les nuage nietes :/
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 13:46

SaCoO a écrit:
Heu je les crés sur le bureau j'ai toujours fais sa ^^
j'ai tester le mail v2 sa marche PARFAITEMENT je resois bien le mail et les nuage nietes :/
Pour que vérifier que nous parlons de la même chose. Quel choix de menu utilises-tu pour créer ton nuage ?

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 13:50

Objet dyn -> Objet clef en main -> baguette magique -> Bibelot pour le main et user pour le nuage ou rien de marche presque
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 18:46

SaCoO a écrit:
Objet dyn -> Objet clef en main -> baguette magique -> Bibelot pour le main et user pour le nuage ou rien de marche presque
Est-ce que tu as bieen le fichier "nuages.as" dans ton dossier de travail (là où tu sauvegarde ton animation) ?

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 18:56

Oui juustement je les bien et est remplis j'ai meme essaye de le reload sur l'anim mais rien a faire rien s'affiche sa le fai aussi sur d'autre
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: [Resolu] GROS BUG   Aujourd'hui à 14:29

Revenir en haut Aller en bas
 
[Resolu] GROS BUG
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» (RESOLU) gros, gros plantage
» Roll-over (Resolu)
» icone(RESOLU par Migau)
» Gros Probleme de pilote (Apple mobile device)
» gros problème avec McAfee

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: