compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Resolu] GROS BUG

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 19:01

SaCoO a écrit:
Oui juustement je les bien et est remplis j'ai meme essaye de le reload sur l'anim mais rien a faire rien s'affiche sa le fai aussi sur d'autre
Comment se nomme ton animation ?

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 19:03

je les nommer au debut 00.phi drole mais bon ensuite test et rien 'ny fais bien en changeant la destination du doss mais rien a faire moi qui voulais se petit sprite ^^
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 19:20

[quote="SaCoO"]je les nommer au debut 00.phi drole mais bon ensuite test et rien 'ny fais bien en changeant la destination du doss mais rien a faire moi qui voulais se petit sprite ^^[/quote^]

Essai avec une animation nommée : test001.phi
Mais attention ne renomme pas ton ancienne animation -> IL FAUT IMPERATIVEMENT RECREER UNE NOUVELLE ANIMATION que tu nommeras test001.phi !

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 19:23

Alors j'ai bien recrée un anim au nom de test001.phi et donc toujours pas rien a faire :/
Revenir en haut Aller en bas
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 19:24

OLALALALALA j'ai trouvé !!!!! internet explorer me cacher toute ces animation -_-



Maintenant je veux savoir pourquoi je ne peux choisir mozilla car je peux pas faire a l'interieur sa m'emène tout le temps à IE --"
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 20:24

Est-ce que t'as dit à Mozilla "navigateur par défaut" ?

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 20:26

Oui sa l'est x)
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 20:32

Alors je passe la main, je sais plus quoi te suggérer lol

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 20:35

:/ j'ai jamais eu se prob :/
Revenir en haut Aller en bas
gerard35
Modérateur global
Modérateur global


Nombre de messages : 6234
Localisation : Ille et Vilaine
Date d'inscription : 21/12/2006

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 21:22

peut être:

menu fichier,préférence-> changer de navigateur pour les affichages...

une fenêtre s'ouvre,faut aller chercher l'exe de firefox
Revenir en haut Aller en bas
http://geranim.free.fr/
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Mer 29 Sep 2010, 21:27

Justement j'ai tout essayer rien 'y fais /:
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Resolu] GROS BUG   Jeu 30 Sep 2010, 02:47

SaCoO a écrit:
Alors j'ai bien recrée un anim au nom de test001.phi et donc toujours pas rien a faire :/
Peux tu m'envoyer cette animation : fichier test001.phi + fichier test001.phm + les images

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Jeu 30 Sep 2010, 06:06

Sa marche explorer ne voulait pas de l'anim tout marche sauf pour la navigateur :/ je préfère test les flash dans e anim pas dans un navigateur
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Resolu] GROS BUG   Jeu 30 Sep 2010, 13:19

SaCoO a écrit:
Sa marche explorer ne voulait pas de l'anim tout marche sauf pour la navigateur :/ je préfère test les flash dans e anim pas dans un navigateur
Puex-tu nlous montrer le résulat sur Internet. Cool

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
SaCoO
Accro
Accro


Nombre de messages : 144
Localisation : ...
Divers : ...
Loisirs : ...
Date d'inscription : 28/08/2008

Message Sujet: Re: [Resolu] GROS BUG   Jeu 30 Sep 2010, 17:57

Voila je voulais donc l'accomoder a sa pour obtenir un drole d'effet j'aime se qui est comme sa ^^. J'ai tous fais sauf le code mail ^^ ni nuage ^^ http://isacoo.olympe-network.com/contact.php

Tu aurais une idée pour que sa s'anim dans e anim et non sur IE j'ai beau fermer et change pour ouvrir dans e anim il veu toujours par nivigateur et meme pas sur mozilla :/
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: [Resolu] GROS BUG   Aujourd'hui à 19:17

Revenir en haut Aller en bas
 
[Resolu] GROS BUG
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» (RESOLU) gros, gros plantage
» Roll-over (Resolu)
» icone(RESOLU par Migau)
» Gros Probleme de pilote (Apple mobile device)
» gros problème avec McAfee

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: