compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Périmé] Sprite ne charge pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
perles78
Accro
Accro


Nombre de messages : 63
Localisation : Les Yvelines
Divers : Débute en animation
Loisirs : Loisirs créatifs, informatique, voyages ....
Date d'inscription : 15/05/2010

Message Sujet: [Périmé] Sprite ne charge pas   Dim 13 Fév 2011, 17:40

Bonjour,

Après avoir lu les posts sur "comment installer un sprite" j'ai essayé en vain d'installer le sprite de Torak "lueur" vu sur le forum ici http://www.e-anim-forum.com/t7621-effet-lueur-sprite  scratch
E anim se ferme bien mais après je ne le retrouve pas comme indiqué dans "baguettes magiques" "bibelots" "importer lueur" je n'ai pas de message d'erreur particulier qui s'affiche.
Je n'ai peut être pas bien compris comment faire.

Je précise que je viens de desinstaller la vielle version que j'avais 8.5.0007 et viens d'installer la 9.01.005 car Torak dit dans son post qu'il faut avoir la derniere version.

Merci à l'avance pour l'aide apportée! Smile
Revenir en haut Aller en bas
http://creadecobjet.com
Invité
Invité



Message Sujet: Re: [Périmé] Sprite ne charge pas   Dim 13 Fév 2011, 18:01

met encore la dernière version Laughing
Revenir en haut Aller en bas
bonhomme
Programmeur


Nombre de messages : 1147
Age : 21
Localisation : Belgique
Date d'inscription : 24/09/2009

Message Sujet: Re: [Périmé] Sprite ne charge pas   Dim 13 Fév 2011, 18:07

Tu peux le faire manuellement aussi ^^

DOSSIER E ANIIM/doc/biblio/...


et tu colle le dossier avec le sprite dedans Wink
Revenir en haut Aller en bas
perles78
Accro
Accro


Nombre de messages : 63
Localisation : Les Yvelines
Divers : Débute en animation
Loisirs : Loisirs créatifs, informatique, voyages ....
Date d'inscription : 15/05/2010

Message Sujet: Re: [Périmé] Sprite ne charge pas   Dim 13 Fév 2011, 18:51

Comment je fais pour coller le dossier?
1) quel dossier ? le code? http://torak01.fr/media/sprites/lueur/import_effet_lueur.html
2) je fais un copier coller?
3) et où je le mets? E anim, Biblio, et après, car il y a une multitudes de dossiers dans E anim.

Je suis perdue, et pourquoi je ne peux pas le charger normalement? :x









Revenir en haut Aller en bas
http://creadecobjet.com
Contenu sponsorisé




Message Sujet: Re: [Périmé] Sprite ne charge pas   Aujourd'hui à 13:29

Revenir en haut Aller en bas
 
[Périmé] Sprite ne charge pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Périmé] Sprite ne charge pas
» (Resolu] Recherche de sprite
» antivir périmé, mise à jour KO
» Sprite lueur inactif si exporté dans un autre phi
» Sprite "Lueur" (Résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: