compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 RESOLU------certains sprites ne fonctionnent plus?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chipie_christine
Accro
Accro


Nombre de messages : 212
Age : 54
Localisation : Hainaut, Belgique
Loisirs : mon pc... et mon pc lol
Date d'inscription : 10/12/2010

Message Sujet: RESOLU------certains sprites ne fonctionnent plus?   Mar 10 Mai 2011, 16:54

coucou tout le monde,
j'ai la dernière version de e-anim, mais certains sprite comme effet flamme ne fonctionne plus, y a t-il qque chose de spécial à faire pour l'avoir de nouveau comme avant?
merci pour vos réponses flower


Dernière édition par chipie_christine le Mar 10 Mai 2011, 19:27, édité 1 fois
Revenir en haut Aller en bas
http://chipiedream.eklablog.com/
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: RESOLU------certains sprites ne fonctionnent plus?   Mar 10 Mai 2011, 17:30

Plan de secours :
Projet > programmation Mtasc > compiler
En principe, ça remarche

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
chipie_christine
Accro
Accro


Nombre de messages : 212
Age : 54
Localisation : Hainaut, Belgique
Loisirs : mon pc... et mon pc lol
Date d'inscription : 10/12/2010

Message Sujet: Re: RESOLU------certains sprites ne fonctionnent plus?   Mar 10 Mai 2011, 17:50

Merci xena, j'ai vu que générateur de bulles non plus ne fonctionnait plus ainsi que certains sprites pour les lettres, enfin j'essayerai ca ce soir, je vous laisse savoir si ca va mieux après
bon appétit pour ceux qui passent à table, et encore merci pour ton aide flower
Revenir en haut Aller en bas
http://chipiedream.eklablog.com/
chipie_christine
Accro
Accro


Nombre de messages : 212
Age : 54
Localisation : Hainaut, Belgique
Loisirs : mon pc... et mon pc lol
Date d'inscription : 10/12/2010

Message Sujet: Re: RESOLU------certains sprites ne fonctionnent plus?   Mar 10 Mai 2011, 19:27

Jai réinstallé le e-anim, tout était bloqué
ca refonctionne maintenant
bonne soirée à toi xena flower
Revenir en haut Aller en bas
http://chipiedream.eklablog.com/
Contenu sponsorisé




Message Sujet: Re: RESOLU------certains sprites ne fonctionnent plus?   Aujourd'hui à 04:53

Revenir en haut Aller en bas
 
RESOLU------certains sprites ne fonctionnent plus?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» (Resolu] Recherche de sprite
» Roll-over (Resolu)
» Les sprites
» icone(RESOLU par Migau)
» Pack sprites

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: