compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 RESOLU...de nouveau planté... que se passe-t-il?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chipie_christine
Accro
Accro


Nombre de messages : 212
Age : 54
Localisation : Hainaut, Belgique
Loisirs : mon pc... et mon pc lol
Date d'inscription : 10/12/2010

Message Sujet: RESOLU...de nouveau planté... que se passe-t-il?   Mer 11 Mai 2011, 14:35

coucou
y a t-il un flash player special pour être compatible avec le e-anim?
y a t-il un java spécial a utiliser pour que e-anim fonctionne?
n'y a t-il pas trop de mise a jour pour que le petit peuple suive?
chez moi tout s'ouvre, mais aucun sprite ne fonctionne
y a t-il d'autre personne dans le cas?
ca allait si bien il y a qques mois, que c'est-il passé?

je viens de voir qu'il y avait une boutique pour les sprites, on doit acheter maintenant pour pouvoir utiliser?

autant le dire tout de suite, je me fatiguerai moins a essayer de le faire fonctionner comme avant mdr

bon , si qqu'un peut m'expliquer, ca m'arrangerait pas mal

bonne journée....

merci pour vos réponses kissssssss flower


Dernière édition par chipie_christine le Dim 15 Mai 2011, 15:29, édité 1 fois
Revenir en haut Aller en bas
http://chipiedream.eklablog.com/
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: RESOLU...de nouveau planté... que se passe-t-il?   Mer 11 Mai 2011, 20:13

Bonjour Chipie,

> ca allait si bien il y a qques mois, que c'est-il passé?
Il y a quelques mois, il y avait une version de java dont j'étais sûr, intégré dans E-anim ?

Suite à l'évolution Windows 64bit, cette version de java ne fonctionne plus.
Je dois adapter E-anim à l'avolution et aux aléas des systemes.

désolé pour ce contre-temps.

Phildes

chipie_christine a écrit:
coucou
y a t-il un flash player special pour être compatible avec le e-anim?
y a t-il un java spécial a utiliser pour que e-anim fonctionne?
n'y a t-il pas trop de mise a jour pour que le petit peuple suive?
chez moi tout s'ouvre, mais aucun sprite ne fonctionne
y a t-il d'autre personne dans le cas?
ca allait si bien il y a qques mois, que c'est-il passé?

je viens de voir qu'il y avait une boutique pour les sprites, on doit acheter maintenant pour pouvoir utiliser?

autant le dire tout de suite, je me fatiguerai moins a essayer de le faire fonctionner comme avant mdr

bon , si qqu'un peut m'expliquer, ca m'arrangerait pas mal

bonne journée....

merci pour vos réponses kissssssss flower

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: RESOLU...de nouveau planté... que se passe-t-il?   Mer 11 Mai 2011, 20:28

chipie_christine a écrit:


je viens de voir qu'il y avait une boutique pour les sprites, on doit acheter maintenant pour pouvoir utiliser?

Non, non, aucun rapport, cette boutique vend des petites animations toutes faites à intégrer Very Happy

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
chipie_christine
Accro
Accro


Nombre de messages : 212
Age : 54
Localisation : Hainaut, Belgique
Loisirs : mon pc... et mon pc lol
Date d'inscription : 10/12/2010

Message Sujet: Re: RESOLU...de nouveau planté... que se passe-t-il?   Mer 11 Mai 2011, 20:51

Merci de m'éclairer un peu...

donc je dois attendre tout simplement?

merci phildes et xena flower
Revenir en haut Aller en bas
http://chipiedream.eklablog.com/
chipie_christine
Accro
Accro


Nombre de messages : 212
Age : 54
Localisation : Hainaut, Belgique
Loisirs : mon pc... et mon pc lol
Date d'inscription : 10/12/2010

Message Sujet: Re: RESOLU...de nouveau planté... que se passe-t-il?   Dim 15 Mai 2011, 15:25

coucou tout le monde...

j'ai su détourné le petit souci que j'avais avec les sprites et la nouvelle version e-anim

j'ai repris une ancienne version et maintenant ca roule Very Happy Wink

donc, je marque résolu pour mon cas

bon dimanche à tous flower
Revenir en haut Aller en bas
http://chipiedream.eklablog.com/
Contenu sponsorisé




Message Sujet: Re: RESOLU...de nouveau planté... que se passe-t-il?   Aujourd'hui à 09:38

Revenir en haut Aller en bas
 
RESOLU...de nouveau planté... que se passe-t-il?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Nuvi 2445LMT - Planté : FIGE depuis copie de fichier Audible AAX !
» nouveau mot de passe non resolu
» 'Interdire l'envoi d'un nouveau mot de passe pour les admin (...) PROBLEME !
» Administration impossible : nouveau mot de passe interdit
» Comment désactivé, l'envoi d'un nouveau mot de passe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: