compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Resolu] installation e-anim 9.02.013 > petits problèmes

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
dryade
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 18
Age : 50
Date d'inscription : 24/05/2011

Message Sujet: Re: [Resolu] installation e-anim 9.02.013 > petits problèmes   Mer 01 Juin 2011, 16:26

[édit/] non rien en fait [/édit]
Revenir en haut Aller en bas
http://delphine-vannucci.hostzi.com/
KyDenZ
Accro
Accro


Nombre de messages : 561
Age : 22
Localisation : Essonne
Date d'inscription : 26/10/2010

Message Sujet: Re: [Resolu] installation e-anim 9.02.013 > petits problèmes   Ven 10 Juin 2011, 19:17

Je viens de télécharger également la nouvelle version, mais l'anim ne ce lance pas, et on ne peut pas ajouter les sprite que l'on a acheté ! Sad

Edit = elle se lance 1 fois sur 10, et bloque a 0% du chargement !
Revenir en haut Aller en bas
http://www.kydenz.com/
jujudi
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 5
Age : 61
Date d'inscription : 21/06/2011

Message Sujet: Re: [Resolu] installation e-anim 9.02.013 > petits problèmes   Mar 21 Juin 2011, 15:52

bonjour


Dernière édition par jujudi le Jeu 07 Juil 2011, 11:32, édité 3 fois
Revenir en haut Aller en bas
KyDenZ
Accro
Accro


Nombre de messages : 561
Age : 22
Localisation : Essonne
Date d'inscription : 26/10/2010

Message Sujet: Re: [Resolu] installation e-anim 9.02.013 > petits problèmes   Mar 21 Juin 2011, 18:14

Un programme pour regarder ton animation = e-anim ^^
Le fichier objet ne s'ouvre pas, il y a que le fichier .phi qui s'ouvre
Pour regarder ton animation tu peux utiliser internet ( en cliquant sur le fichier .html )
Revenir en haut Aller en bas
http://www.kydenz.com/
jujudi
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 5
Age : 61
Date d'inscription : 21/06/2011

Message Sujet: Re: [Resolu] installation e-anim 9.02.013 > petits problèmes   Mer 22 Juin 2011, 15:48

bonjour merci


Dernière édition par jujudi le Jeu 07 Juil 2011, 11:30, édité 1 fois
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Resolu] installation e-anim 9.02.013 > petits problèmes   Mer 22 Juin 2011, 16:03

Tu as des tas d'hébergeurs :
entre autres celui-ci http://www.archive-host.com/
Exemple pour ce forum :
Une fois que t'as récupéré ton lien (lien direct), lorsque tu es dans l'écran de rédaction "répondre", tu cliques sur le petit symbole "flash", ça t'ouvre cette petite fenêtre
dans laquelle tu copies l'adresse en question avec les dimensions de ton animation. C'est tout

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
jujudi
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 5
Age : 61
Date d'inscription : 21/06/2011

Message Sujet: Re: [Resolu] installation e-anim 9.02.013 > petits problèmes   Jeu 07 Juil 2011, 11:32

jujudi a écrit:
bonjour
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: [Resolu] installation e-anim 9.02.013 > petits problèmes   Aujourd'hui à 01:00

Revenir en haut Aller en bas
 
[Resolu] installation e-anim 9.02.013 > petits problèmes
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [Resolu] installation e-anim 9.02.013 > petits problèmes
» [Résolu] Pourquoi java 1.5 ?
» (RESOLU) Installation de Win.8.1 Pro sur autre disque pour utilisation ultérieure
» (Resolu) Installation logiciel
» [RESOLU] Installation en double avec Garmin Express ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: