compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Resolu] Lancement e-anim incomplet

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fuerchan
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 2
Date d'inscription : 08/09/2011

Message Sujet: [Resolu] Lancement e-anim incomplet   Jeu 08 Sep 2011, 20:28

Bonjour,

Je viens d'installer e-anim 902015c. L'installation s'est bien passé, normale...
Le logiciel s'est lancé à la fin... Impec'...

En revanche maintenant quand je le relance il s'ouvre mais je n'ai que l'interface du logiciel. Donc pas de menus...
J'ai JAVA à jour...

J'ai tenté une désinstallation et réinstallation. Mais la désinstallation n'enlève pas les fichiers du logiciels. Je ne sais pas ce que ça désinstalle mais il reste environ 206Mo de source !!

Une idée ?

Merci :-)
F
Revenir en haut Aller en bas
fuerchan
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 2
Date d'inscription : 08/09/2011

Message Sujet: Re: [Resolu] Lancement e-anim incomplet   Ven 09 Sep 2011, 18:43


Personne n'a une idée sur le problème ? Parce que là je désinstalle, réinstalle e-anima, java... Mais ne change...

Merci
F.
Revenir en haut Aller en bas
 
[Resolu] Lancement e-anim incomplet
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Resolu]E-anim et Wix
» [Resolu] E Anim bloqué, j'ai perdu des sprites
» [Resolu] E-anim ne démarre pas...
» [Resolu] e-anim 9.02.016 sprite ascenseur...
» [Resolu] e-anim-fx

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: