compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Resolu] Problème d'affichage du SWF

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Isafifi
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 2
Date d'inscription : 04/10/2011

Message Sujet: [Resolu] Problème d'affichage du SWF   Mar 04 Oct 2011, 19:43

Je suis nouveau sur le forum, j'utilise E-Anim depuis plus d'un et j'avais contribué à ce moment à la hauteur de 20 €, largement remboursé tellement il m'est utile. Bravo à tous.
J'ai deux problèmes, j'ai perdu mes identifiants ou mes codes d'activation et seconde chose, mes animations SWF s'affichent sur Internet explorer (pourtant très nul) et pas sur MozillaFirefox.
Quelqu'un aurait-il une idée. (j'ai la version 901006)
Merci à tous.
Et n'hésitez pas à me dire si je me sert mal du forum, je n'en ai vraiment pas l'habitude mais là je sèche. et dorénavent, j'y viendrait régulièrement car c'est très intéressant.
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Resolu] Problème d'affichage du SWF   Mar 18 Oct 2011, 23:32

Bonsoir,

Nous restons à ta disposition pour toute question complémentaires.
Si les réponses tardent, tu peux écrire en MP Cool

@ bientôt

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
 
[Resolu] Problème d'affichage du SWF
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» (resolu) probleme d'affichage des images
» Problème d'affichage dans FORM
» Problème d'affichage des icones, boutons...
» Problème d'affichage de titre de sujet / date du sujet / auteur du sujet
» Problème d'affichage "Qui est en ligne ?" avec Google Chrome.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: