compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Resolu] Image

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
gerard35
Modérateur global
Modérateur global


Nombre de messages : 6239
Localisation : Ille et Vilaine
Date d'inscription : 21/12/2006

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 10:07

Sateene,tu as quoi si tu fait un clic droit sur les petits carrés?
Revenir en haut Aller en bas
http://geranim.free.fr/
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 10:14

Citation :
Xena ce qui est bizarre sur ta capture, tu n'as aucune image là ou il devrait y en avoir , elles sont sur fond bleu avec écrit dessus les noms des catégories
Effectivement, l'espace est totalement blanc, et je ne me souviens pas avoir jamais vu des images à cet emplacement

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
gerard35
Modérateur global
Modérateur global


Nombre de messages : 6239
Localisation : Ille et Vilaine
Date d'inscription : 21/12/2006

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 10:48

oui moi aussi,c'est totalement blanc

y'a tout de même 3 animations flash sur la page d'accueil hébergés chez photomaniak,ceux là c'est normal qu'on ne les voit plus
Revenir en haut Aller en bas
http://geranim.free.fr/
Jilo
Accro
Accro


Nombre de messages : 363
Localisation : Auvergne
Loisirs : lecture, peinture
Date d'inscription : 16/02/2010

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 10:50

bili a écrit:
Ca se bouscule pas pour cette petite question!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! (forum d'entaide on m' a dit!!!!!!!!!!!!!!!!!!!!!!!!)
C'est pas trop génant mais j'aurai aimé savoir pourquoi!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Bonne soirée à tous..............................et bon appétit
Amicalement


pour moi pas de croix ni d'images; je suis sous mozilla firefox
si ça peut faire avancer le shilimilimiblick Very Happy
Revenir en haut Aller en bas
gerard35
Modérateur global
Modérateur global


Nombre de messages : 6239
Localisation : Ille et Vilaine
Date d'inscription : 21/12/2006

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 11:04

Revenir en haut Aller en bas
http://geranim.free.fr/
bili
Accro
Accro


Nombre de messages : 934
Date d'inscription : 04/01/2010

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 11:08

Merci à tous pour votre attention, et le Smilblick aurait-il avancé?????????????????????

BONNE JOURNEE A TOUS
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 11:10

Pareil, il semble que les images n'existent pas. Sateene aurait-elle un problème de cache ?
Son navigateur a peut-être gardé le souvenir de ces images ?

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
sateene
Accro
Accro


Nombre de messages : 2899
Age : 56
Localisation : Gard
Date d'inscription : 03/01/2010

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 11:20

Voilà quand je clique sur le petit carré j'ai d'écris;



et là je viens de regarder sur mon petit portable qui est sous XP, ainsi que sur mon Mac ou j'ai gardé XP avec Parallels Desktop là les images apparaissent bien et jusqu’à il y a 5-6 jours je l'avais ainsi avec seven

Spoiler:
 
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 11:23

Je persévère dans mon idée Very Happy Peux-tu essayer de vider le cache, pour voir ?
http://www.libellules.ch/support/cache.php

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
sateene
Accro
Accro


Nombre de messages : 2899
Age : 56
Localisation : Gard
Date d'inscription : 03/01/2010

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 11:28

Je viens de le faire, mais c'est toujours pareils
Revenir en haut Aller en bas
gerard35
Modérateur global
Modérateur global


Nombre de messages : 6239
Localisation : Ille et Vilaine
Date d'inscription : 21/12/2006

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 11:43

as tu les images quand tu cliques sur les liens que j'ai mis?
Revenir en haut Aller en bas
http://geranim.free.fr/
sateene
Accro
Accro


Nombre de messages : 2899
Age : 56
Localisation : Gard
Date d'inscription : 03/01/2010

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 12:23

Si je regarde tes liens sur Safari avec le Mac , ou sur seven avec chrome , j'ai comme toi à chaque fois "NOT FOUND"
par contre si je les regarde sous XP, je voie très bien les images
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 12:27

ça alors ! Shocked , je sors le petit pc XP !

----------------- Edit -------------

Pareil, je n'ai aucune image, ni trace d'image !

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
bili
Accro
Accro


Nombre de messages : 934
Date d'inscription : 04/01/2010

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 12:50

Alors là c'est vraiment bizarre, j'ai l'impression que chacun voit des choses différentes!!!!!!!!!!!!!!!!!!!!!!!! je viens de regarder sur un autre ordi avec XP pro ( au boulot chut!!!!!!!!!!!!!!!!!!!) et MYSTERIEUSEMENT je vois ces sacrées images!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Mais bon ce n'est qu'un détail étant donné que tout le reste du forum fonctionne bien, mais il y a eu encore un changement car avant sans être connecté on pouvait voir les signatures de chacun , cliquer sur les différents liens mais maintenant impossible hors connexion!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Revenir en haut Aller en bas
sateene
Accro
Accro


Nombre de messages : 2899
Age : 56
Localisation : Gard
Date d'inscription : 03/01/2010

Message Sujet: Re: [Resolu] Image   Jeu 15 Déc 2011, 12:53

Xena même avec XP tu n'as rien ?
je viens de regarder comme tu utilises mozilla et effectivement en passant par la il n'y a pas de carré, il n'y a rien du tout c'est bizarre qu'on ne voit rien avec ce navigateur scratch
par contre si tu passes par internet explorer tu verras que tu as des carrés avec une croix rouge même sous XP
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: [Resolu] Image   Aujourd'hui à 02:03

Revenir en haut Aller en bas
 
[Resolu] Image
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» [Resolu] Image animée décalée
» (RESOLU) image ralenti et sacadee en grand ecran
» RESOLU Insérer une petite image dans la zone de signature
» Profil : insérer une image dans la signature
» [Resolu] bandeau défilent d'image...saccadé

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Pour ce Forum :: Fonctionnement du forum-
Sauter vers: