compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] probleme d'edition

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
loulou
Accro
Accro


Nombre de messages : 106
Date d'inscription : 02/08/2010

Message Sujet: [Résolu] probleme d'edition    Lun 26 Mar 2012, 12:36

coucou
je fais ce sprite la

cailloux sprite 007 photo sur courbe choix aleatoire

au debut tout marche nikel !
le souci c'est qu'une fois mon anim enregistré si je veux l'editer pour changer une image, un fond , ou le défilement de l'image ! l'animation ne se fais plus : et mes images restent bloqué
j'ai la nouvelle version de e anim !

merci de votre aide
Revenir en haut Aller en bas
http://www.chezleclown.com/
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Résolu] probleme d'edition    Mar 27 Mar 2012, 00:05

Bonsoir,

1
Quelle version de E-anim utilises-tu ?
Voir le menu : "Aide/Au sujet de E-anim"


2
Peux-tu m'envoyer le fichier '.phi' + les images + le fichier '.phm'

Phildes


loulou a écrit:
coucou
je fais ce sprite la

cailloux sprite 007 photo sur courbe choix aleatoire

au debut tout marche nikel !
le souci c'est qu'une fois mon anim enregistré si je veux l'editer pour changer une image, un fond , ou le défilement de l'image ! l'animation ne se fais plus : et mes images restent bloqué
j'ai la nouvelle version de e anim !

merci de votre aide

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
loulou
Accro
Accro


Nombre de messages : 106
Date d'inscription : 02/08/2010

Message Sujet: Re: [Résolu] probleme d'edition    Mar 27 Mar 2012, 22:14

merci mais j'ai trouvé ! en fiate j'ai viré le sprite de mon dossier " user" ! en enregistrant mon dossier phi dans un autre dossier ca marche

ma version e anim c'et sla derniere je crois ( 9.02.17) : je l'ai réacheter y'a 3 jour spour mettre sur mon pc portable !

Revenir en haut Aller en bas
http://www.chezleclown.com/
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Résolu] probleme d'edition    Mer 28 Mar 2012, 00:23

Bonjour,

Je vais essayer de comprendre pourquoi tu as dû surpprimer le sprite et le recharger pour qu'il fonctionne/

Bonne continuation

Phildes


loulou a écrit:
merci mais j'ai trouvé ! en fiate j'ai viré le sprite de mon dossier " user" ! en enregistrant mon dossier phi dans un autre dossier ca marche

ma version e anim c'et sla derniere je crois ( 9.02.17) : je l'ai réacheter y'a 3 jour spour mettre sur mon pc portable !


_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Contenu sponsorisé




Message Sujet: Re: [Résolu] probleme d'edition    Aujourd'hui à 09:12

Revenir en haut Aller en bas
 
[Résolu] probleme d'edition
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme d'edition des membres
» Probleme d'edition.
» [Résolu] Probleme de son aprés etre passé sous XP
» [Résolu] Probleme http://seeearch.com/ en page d'acceuil
» [Résolu] Probleme de télechargement Woobrowser

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: