compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] Soucis de police suite à mise à jour...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Domic
Accro
Accro


Nombre de messages : 82
Date d'inscription : 18/06/2009

Message Sujet: [Résolu] Soucis de police suite à mise à jour...   Dim 07 Oct 2012, 13:11

Bonjour à tous,
Je viens de changer ma carte mère, mon processeur et mon DD puis , puis j'ai réinstallé Seven 64 bit ultimate.

Lorsque j'ouvre mes anciennes animations, la police selectionné n'est plus appliqués alors qu'elle est bien installé et reconnu.



Lorsque je re-selectionne la police et que je clique sur ok, le bouton est déplacé



J'ai testé plusieurs versions d'e-anim dans plusieurs configuration et le problème est le même.

Celle que j'utilise depuis longtemps :
9.01.001 sur disque dur USB3 externe avec liberkey

Celle de ce matin après avoir téléphoné à StarPass Wink :
9.02.016 : dans le répertoire installé dans le répertoire Mes documents

et la toute dernière, merci Xena :
9.03.010 : dans le répertoire C:\Program Files (x86)\e-anim

J'ai aussi essayé en copiant la police dans le répertoire de l'animation, mais le résultat est identique.

Ne souhaitant pas reprendre toutes le mises en forme des animations constituant mon site, je sollicite votre aide.

Auriez vous une idée ? Idea

Domic


Dernière édition par Domic le Mer 07 Nov 2012, 21:50, édité 1 fois
Revenir en haut Aller en bas
http://www.aurorefondain.fr
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Résolu] Soucis de police suite à mise à jour...   Dim 07 Oct 2012, 14:02

Bonjour Domic,

Peux-tu m'envoyer une animation qui comporte ce problème de fonte.
1 - Il me faudrait : le fichier .phi + les images + les fontes pour tester.
2 - peux-tu m'envoyer cela dans un ficheir compressé au format "zip" ?

Dans l'attente de tes documents Cool

Phildes


Domic a écrit:
Bonjour à tous,
Je viens de changer ma carte mère, mon processeur et mon DD puis , puis j'ai réinstallé Seven 64 bit ultimate.

Lorsque j'ouvre mes anciennes animations, la police selectionné n'est plus appliqués alors qu'elle est bien installé et reconnu.



Lorsque je re-selectionne la police et que je clique sur ok, le bouton est déplacé



J'ai testé plusieurs versions d'e-anim dans plusieurs configuration et le problème est le même.

Celle que j'utilise depuis longtemps :
9.01.001 sur disque dur USB3 externe avec liberkey

Celle de ce matin après avoir téléphoné à StarPass Wink :
9.02.016 : dans le répertoire installé dans le répertoire Mes documents

et la toute dernière, merci Xena :
9.03.010 : dans le répertoire C:\Program Files (x86)\e-anim

J'ai aussi essayé en copiant la police dans le répertoire de l'animation, mais le résultat est identique.

Ne souhaitant pas reprendre toutes le mises en forme des animations constituant mon site, je sollicite votre aide.

Auriez vous une idée ? Idea

Domic

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Domic
Accro
Accro


Nombre de messages : 82
Date d'inscription : 18/06/2009

Message Sujet: Re: [Résolu] Soucis de police suite à mise à jour...   Dim 07 Oct 2012, 14:33

Bonjour Phildes,
Je viens de te faire parvenir un lien en MP
Merci
Domic
Revenir en haut Aller en bas
http://www.aurorefondain.fr
Domic
Accro
Accro


Nombre de messages : 82
Date d'inscription : 18/06/2009

Message Sujet: Re: [Résolu] Soucis de police suite à mise à jour...   Mer 07 Nov 2012, 21:50

Je passe ce sujet en résolu.
Le problème venais de la police utilisé.
J'avais 2 polices identique avec un nom différent, un avec un espace, l'autre non.
Merci Phildes.

Domic
Revenir en haut Aller en bas
http://www.aurorefondain.fr
Contenu sponsorisé




Message Sujet: Re: [Résolu] Soucis de police suite à mise à jour...   Aujourd'hui à 05:04

Revenir en haut Aller en bas
 
[Résolu] Soucis de police suite à mise à jour...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme suite a mise a jour sur oregon 450
» Problèmes suite à mise à jour Zumo 660 et cartes
» Bug suite à la mise à jour 10.0.45.2 du player flash résolu
» NUIVI 765T HS Rapatriement massif par GARMIN - Mise a jour GPS effectuée SUITE!!
» panne gps suite mise à jour

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: