compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Resolu] Un bug avec mon E-Anim

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Soleilvie
Accro
Accro


Nombre de messages : 193
Date d'inscription : 13/01/2012

Message Sujet: [Resolu] Un bug avec mon E-Anim   Lun 08 Oct 2012, 13:04

Bonjour tout le monde

cela faisait un très long moment que je n'avais pas utilisé mon E-Anim et là oupsss !
Souci, ma page HTML ne veut pas se créer ?

Voici le fichier PHI
Voir le Fichier : bienvTHforum.phi

J'ai dû faire une erreur quelque part je pense mais je l'ai refait une 2ème fois et il me dit encore la même chose ?



Bonne journée  sunny
Revenir en haut Aller en bas
http://soleilvie.blog4ever.com/
gerard35
Modérateur global
Modérateur global


Nombre de messages : 6231
Localisation : Ille et Vilaine
Date d'inscription : 21/12/2006

Message Sujet: Re: [Resolu] Un bug avec mon E-Anim   Lun 08 Oct 2012, 13:20

Bonjour

faudrait les images avec

juste avec le phi,c'est pas évident de vérifier quelque chose
Revenir en haut Aller en bas
http://geranim.free.fr/
Soleilvie
Accro
Accro


Nombre de messages : 193
Date d'inscription : 13/01/2012

Message Sujet: Re: [Resolu] Un bug avec mon E-Anim   Lun 08 Oct 2012, 13:45

bonjour

je pensais qu'avec le PHI vous pouviez voir

voici le fond :



le gif :







Les aiguilles :







Le milieu de l'horloge



Merci d'avance pour votre aide flower
Revenir en haut Aller en bas
http://soleilvie.blog4ever.com/
gerard35
Modérateur global
Modérateur global


Nombre de messages : 6231
Localisation : Ille et Vilaine
Date d'inscription : 21/12/2006

Message Sujet: Re: [Resolu] Un bug avec mon E-Anim   Lun 08 Oct 2012, 15:50

pas comme çà

faut faire un zip de ton dossier ou tout doit être dedans,images,phi,swf etc

que je vois comment tu as mis tout çà

tout le monde procède ainsi,c'est plus facile de trouver une éventuelle erreur
Revenir en haut Aller en bas
http://geranim.free.fr/
Soleilvie
Accro
Accro


Nombre de messages : 193
Date d'inscription : 13/01/2012

Message Sujet: Re: [Resolu] Un bug avec mon E-Anim   Lun 08 Oct 2012, 18:43

oui je veux bien mais la page HTML ne se crée pas et donc le swf non plus
Revenir en haut Aller en bas
http://soleilvie.blog4ever.com/
gerard35
Modérateur global
Modérateur global


Nombre de messages : 6231
Localisation : Ille et Vilaine
Date d'inscription : 21/12/2006

Message Sujet: Re: [Resolu] Un bug avec mon E-Anim   Lun 08 Oct 2012, 18:53

en cliquant sur le play play

çà ne te donnes pa un swf ?
Revenir en haut Aller en bas
http://geranim.free.fr/
Soleilvie
Accro
Accro


Nombre de messages : 193
Date d'inscription : 13/01/2012

Message Sujet: Re: [Resolu] Un bug avec mon E-Anim   Lun 08 Oct 2012, 19:08

Je ne sais pas ce qui s'est passé mais j'ai réussi quand m^me à l'héberger



Voir ce que cela donne sur le forum de mon amie => ICI

Merci et bonne soirée Wink Very Happy
Revenir en haut Aller en bas
http://soleilvie.blog4ever.com/
gerard35
Modérateur global
Modérateur global


Nombre de messages : 6231
Localisation : Ille et Vilaine
Date d'inscription : 21/12/2006

Message Sujet: Re: [Resolu] Un bug avec mon E-Anim   Lun 08 Oct 2012, 19:40

bon,le principal est que tout fonctionne bien

mais c'est dommage quand on ne sait pas le pourquoi
Revenir en haut Aller en bas
http://geranim.free.fr/
Soleilvie
Accro
Accro


Nombre de messages : 193
Date d'inscription : 13/01/2012

Message Sujet: Re: [Resolu] Un bug avec mon E-Anim   Lun 08 Oct 2012, 20:27

oui moi aussi j'aurai bien aimé savoir le pourquoi !
scratch

Revenir en haut Aller en bas
http://soleilvie.blog4ever.com/
Contenu sponsorisé




Message Sujet: Re: [Resolu] Un bug avec mon E-Anim   Aujourd'hui à 09:08

Revenir en haut Aller en bas
 
[Resolu] Un bug avec mon E-Anim
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Resolu] Un bug avec mon E-Anim
» [résolu] une vidéo ajustable en taille avec bouton survol?
» [Résolu] Problème censure avec BBCode
» [Résolu]Defilement de texte sur une image
» [Resolu] Lecture MP3 avec FireFox

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: