compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [ Resolu ] Windows 7 et E-anim 10.02.038

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Lolau48
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 10
Date d'inscription : 19/05/2013

Message Sujet: Re: [ Resolu ] Windows 7 et E-anim 10.02.038   Sam 25 Mai 2013, 14:32

Phildes

TestDiapo2.phi fonctionne très bien. Je teste avec le bouton "Jouer l'animation" et le diapo se joue correctement.

Edit : J'ai ajouté une image TestDiapo2 et pas de soucis, le diapo se joue correctement.
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18417
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [ Resolu ] Windows 7 et E-anim 10.02.038   Lun 27 Mai 2013, 19:31

Bonjour,

Je viens de tester ton 'swf', effectivement, il se bloque.
j'avoue ne pas en comprendre la raison.

Je mets une alerte sur ce problème. Je verrais si il se reproduit.

Merci de ton aide.

Phildes


Lolau48 a écrit:
Phildes

TestDiapo2.phi fonctionne très bien. Je teste avec le bouton "Jouer l'animation" et le diapo se joue correctement.

Edit : J'ai ajouté une image TestDiapo2 et pas de soucis, le diapo se joue correctement.

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Lolau48
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 10
Date d'inscription : 19/05/2013

Message Sujet: Re: [ Resolu ] Windows 7 et E-anim 10.02.038   Mer 29 Mai 2013, 17:25

Phildes

C'est vrai que c'est curieux : le projet test que tu m'a renvoyé se compile sans soucis après modif sur win 7, alors que toutes mes tentatives de création présentent ce défaut...

Cela dis je vais utiliser mon poste win XP, ça fera la farce.
Merci.
Laurent
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: [ Resolu ] Windows 7 et E-anim 10.02.038   Aujourd'hui à 01:02

Revenir en haut Aller en bas
 
[ Resolu ] Windows 7 et E-anim 10.02.038
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» (Resolu] Plantage PC...E-Anim HS
» [Resolu] apercu d'e-anim avec mozilla
» (Resolu) Windows 7 problèmes dans le gestionnaire de périphériques
» [RESOLU]Windows 7 64 bits : GPS non détecté
» [Résolu] installation d'E.Anim sous Windows 10

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: