compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [resolu] probleme fonction

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
globe
Accro
Accro


Nombre de messages : 1072
Age : 38
Localisation : 53 Mayenne
Date d'inscription : 24/04/2009

Message Sujet: [resolu] probleme fonction   Mar 15 Oct 2013, 22:20

bonsoir,
bon ba peut être un bug aussi
la fonction  addPieceOfFile(f); ne fonctionne plus a aucun niveau.
seul le remplace image fonctionne , je ne  comprend plus rien suis perdu a la ramasse lol

f=file( "$prog$/doc/biblio/gadget/creanim/boutons","btautoscript.phi" );
addPieceOfFile(f);

bon seulement je suis bien occupé ces temps ci , par mon nouveaux boulot.
aller pas urgent mais bon quand même lol.
bonne soirée.
Et vive l'orienté objets , des objets partout c'est le bordel , il faudrait une fonction rangement lol
  

J'ai remplacer par la function import sprite
merci..
Revenir en haut Aller en bas
 
[resolu] probleme fonction
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» (resolu) probleme d'affichage des images
» resolu-probleme-de-ralentissement-ffx-dnspro-org-ter
» resolu-probleme-de-smileys
» [resolu] probleme ouverture de lien en android?
» [RESOLU] probleme dans :.file Generale.pictureBOx.xml

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: E-Anim :: Connaitre E-anim / Edidget :: Questions au sujet de Edidget :: Sujets résolus ou sans suite-
Sauter vers: