compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Resolu] Plantage au chargement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
corinne4000
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 2
Date d'inscription : 01/12/2013

Message Sujet: [Resolu] Plantage au chargement    Dim 01 Déc 2013, 20:30

Bonjour,

je viens de télécharger la dernière version d'E-anim, l' installation s'est faite sans difficulté.

mais quand je demarre l'appli, il ouvre 2 fenetres :  E Anim/edidget et reste bloqué sur 2%

que faire ?

merci par avance

Corinne
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Resolu] Plantage au chargement    Dim 01 Déc 2013, 20:44

Bonjour corinne
Il semblerait que le souci vienne de certaines sécurités Windows, nous l'avons rencontré.
Dans ce cas, referme tout et clique sur le raccourci d'Eanim, les choses devraient se remettre en place

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
corinne4000
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 2
Date d'inscription : 01/12/2013

Message Sujet: Re: [Resolu] Plantage au chargement    Dim 01 Déc 2013, 22:01

Bonjour Xena,

merci pour ta rapidité.

je pense la meme chose que toi, mais eteindre et redemarrer ( voire réinstaller), n'a pas suffit

j'ai entre temps tenté de reinstaller mon ancienne version, la 901001

et là, erreur à l'installation. "no mapping between account names ans security IDS was done"

ça ressemble a ce que tu me disait precedemment non ? securité windws

j'ai aussi verifié mes versions flash player : 11 et java : 7.13

mais je seche toujours

Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Resolu] Plantage au chargement    Dim 01 Déc 2013, 22:20

Bonsoir,

Le problème semble plus complexe que ceux rencontrés au préalable.
J'ai envoyé un message privé pour règler le problème en directe.

Nous inscrirons ici un compte rendu.

@ bientôt

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Contenu sponsorisé




Message Sujet: Re: [Resolu] Plantage au chargement    Aujourd'hui à 13:17

Revenir en haut Aller en bas
 
[Resolu] Plantage au chargement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» (Resolu] Plantage PC...E-Anim HS
» [Résolu] Chargement trop long !
» (RESOLU) Lenteur chargement pages Firefox
» (RESOLU) gros, gros plantage
» temps de chargement d'un swf sur l'appel d'un bouton ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: