compteur
 
AccueilPortailFAQS'enregistrerConnexion
anipassion.com
Partagez | 
 

 [Resolu] message d'erreur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
micchel
Accro
Accro


Nombre de messages : 625
Age : 62
Localisation : de l'autre côté du mur
Loisirs : Informatique
Date d'inscription : 28/07/2012

Message Sujet: [Resolu] message d'erreur   Lun 02 Déc 2013, 19:23

Bonsoir à tous.


Je suis entrain de construire une anime avec beaucoup d'éléments, mais lorsque
que je clique  sur le bouton "play",pendant la construction du "SWF" ce message apparait:



puis si je clique sur "OK", le "SWF" fini de se construire et l'animation tourne normalement. 

Ce n'est pas vraiment un problème en cet état, mais si quelqu'un pouvait m'expliquer ce petit bug !!!
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Resolu] message d'erreur   Mer 04 Déc 2013, 02:55

Bonjour micchel,

C'est un 'objet fantôme'.
Peux-tu m'envoyer ton animation que je puisse en rechercher la cause.
Il me faudrait le fichier '.phi' + les images.
Important : peux-tu mettre le tout dans un fichier 'zip' ?

@ bientôt

Phildes


_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
 
[Resolu] message d'erreur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» RESOLU message d'erreur: "Cette adresse email est déjà utilisée" lors de la création d'une redirection!
» Message d'erreur F3004?
» Comment mettre un pop-up sur la page d'accueil ? (clic droit= message d'erreur comme : COPIEUR !)
» Problème de configuration - Message d'erreur
» message_body - Message d'erreur d'éxécution

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: