compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 (Resolu]la video ne s'affiche pas quand je joue l'animation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
annemarie209
Accro
Accro


Nombre de messages : 907
Localisation : Manage Belgique
Date d'inscription : 13/03/2011

Message Sujet: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 10:05

bonjour à tou(te)s

pouvez -vous m'aider , quand je joue l'animation ma video ne s'affiche pas , j'ai ceci qui s'inscrit en bas de ma fenetre :


je vous remerie pour votre reponse , bonne journée
Revenir en haut Aller en bas
http://www.universdeslicornes.net/
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 10:10

Bonjour annemarie
Il faut nous en dire un peu plus
Quel lecteur as-tu utilisé ? Ta video est-elle hébergée ?

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
annemarie209
Accro
Accro


Nombre de messages : 907
Localisation : Manage Belgique
Date d'inscription : 13/03/2011

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 10:14

bonjour xena

j'ai le lecteur
video V3 :
http://torak01.fr/media/sprites/video/import_player_light.html
ma video est hebergée sur archive host
Revenir en haut Aller en bas
http://www.universdeslicornes.net/
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 10:21

Je viens de le tester, pas de soucis.
Par contre, je vois que tu as supprimé les boutons. As-tu bien conservé l'action dans ton bouton "play" ?

Peux tu faire une copie du tableau "attributs du groupe", et me communiquer le lien de la video  ?

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
annemarie209
Accro
Accro


Nombre de messages : 907
Localisation : Manage Belgique
Date d'inscription : 13/03/2011

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 10:37



lien video :
http://ahp.li/c0cfca7400caa06f600c.flv
les autres boutons je les ai cachés avec l'oeil
Revenir en haut Aller en bas
http://www.universdeslicornes.net/
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 10:48

Bon, tout fonctionne chez moi, avec ta video
Spoiler:
 

Curieusement, je la vois dans le player, et ici en prévisualisation, mais une fois posté, je n'ai plus que le son. Je tente quelque chose, je te dis

Par contre, je n'ai pas caché les boutons avec l'oeil, mais carrément supprimés. Pour connaître le fin mot de l'histoire, il me faudrait pouvoir analyser ton dossier complet

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso


Dernière édition par Xena le Dim 02 Fév 2014, 21:35, édité 2 fois
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
annemarie209
Accro
Accro


Nombre de messages : 907
Localisation : Manage Belgique
Date d'inscription : 13/03/2011

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 10:52

les boutons play et stop du lecteur je les ai supprimé , ce sont les autres boutons que j'ai caché avec l'oeil , je t'envoi le pfi par mp ???
Revenir en haut Aller en bas
http://www.universdeslicornes.net/
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 10:53

Il me faudrait le dossier complet avec images (un zip)

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
annemarie209
Accro
Accro


Nombre de messages : 907
Localisation : Manage Belgique
Date d'inscription : 13/03/2011

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 10:57

ok
Revenir en haut Aller en bas
http://www.universdeslicornes.net/
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 11:03

Le bug que je t'ai signalé (pas d'image) venait de mon navigateur .... sous d'autres, pas de souci

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
annemarie209
Accro
Accro


Nombre de messages : 907
Localisation : Manage Belgique
Date d'inscription : 13/03/2011

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 11:09

je t'ai envoyé le mp
Revenir en haut Aller en bas
http://www.universdeslicornes.net/
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 14:51

Sujet résolu

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
annemarie209
Accro
Accro


Nombre de messages : 907
Localisation : Manage Belgique
Date d'inscription : 13/03/2011

Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Mar 14 Jan 2014, 15:32

  Xena pour ton aide , sans toi je n'y serai jamais arrivée , merci pour ta serviabilité  Wink flower
Revenir en haut Aller en bas
http://www.universdeslicornes.net/
Contenu sponsorisé




Message Sujet: Re: (Resolu]la video ne s'affiche pas quand je joue l'animation    Aujourd'hui à 14:31

Revenir en haut Aller en bas
 
(Resolu]la video ne s'affiche pas quand je joue l'animation
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ma vidéo ne s'affiche pas!
» [RESOLU] L'ascenseur ne s'affiche pas.
» problème Game maker
» [Résolu] souris saccadée
» Quand je créer une catégorie, elle ne s'affiche pas .

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: