compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [ Résolu ] Problème bibliothèque

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
omaripc
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 11
Date d'inscription : 02/03/2015

Message Sujet: [ Résolu ] Problème bibliothèque   Jeu 19 Mar 2015, 00:49

Salut
Lorsque je clique sur "ajouter un sprite ou un gadget" il apparaît un tableau noir
je n'arrive pas à détecter le problème et j'attend votre aide
Merci
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur


Nombre de messages : 18416
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [ Résolu ] Problème bibliothèque   Jeu 19 Mar 2015, 01:05

omaripc a écrit:
Salut
Lorsque je clique sur "ajouter un sprite ou un gadget" il apparaît un tableau noir
je n'arrive pas à détecter le problème et j'attend votre aide
Merci
Bonsoir,

Pouvez-vous importer une bibliothèque
Comment faire ?
1 menu:Fichier/Importer/sélectionnez une bibliothèque
=> un cadre s'ouvre
2 - dans ce cadre, cliquez sur OK

3 - essayez à nouveau d'ouvrir le cadre des "sprites"

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
omaripc
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 11
Date d'inscription : 02/03/2015

Message Sujet: Re: [ Résolu ] Problème bibliothèque   Jeu 19 Mar 2015, 08:31

Bonjour Mr Phildes
Problème résolu
merciiiii infiniment
Mes salutations
Revenir en haut Aller en bas
Contenu sponsorisé




Message Sujet: Re: [ Résolu ] Problème bibliothèque   Aujourd'hui à 10:36

Revenir en haut Aller en bas
 
[ Résolu ] Problème bibliothèque
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème de groupe importé
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots
» [Résolu] Problème boite de réception Outlook Express

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Problème, bug :: Sujets résolus-
Sauter vers: