compteur
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] problèmes sprites

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jamalpiro
Nouveau (nouvelle)
Nouveau (nouvelle)


Nombre de messages : 1
Date d'inscription : 14/05/2015

Message Sujet: [Résolu] problèmes sprites   Jeu 28 Mai 2015, 02:08

Bien le bonjour à vous les amis;
lorsque j'ouvre mon logiciel E.anim je rencontre deux problème :
1. la bibliothèques des sprites est vide. Si je clique sur l'icône sprites la fenêtre s'affiche mais avec un espace noir avec rien dedans.
2. je ne vois plus s'afficher les cases de X, Y et des dimensions lorsque j'insère un objet, une forme, etc ?

J'ai même désinstallé et réinstallé E.anim sans succès.

Comment résoudre le problème.
Merci
Revenir en haut Aller en bas
Xena
Co-administrateur
Co-administrateur


Nombre de messages : 6181
Localisation : Dead zone
Date d'inscription : 21/08/2010

Message Sujet: Re: [Résolu] problèmes sprites   Jeu 28 Mai 2015, 08:36

Bonjour jamalpiro
1ère question : voici un tuto pour régler le souci :


2ème question :

Pour afficher les cases de position, aller dans Fichier -> Préférences/Outils -> Options, et cocher les deux cases en haut du tableau.

_________________

Base de documentation  :
Le Site de Tutos Eanim
Mes pages perso
Revenir en haut Aller en bas
http://www.tuto-eanim.fr/site_perso/pages/accueil_perso.php
 
[Résolu] problèmes sprites
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problèmes de téléchargement et connexion (Log HJT)
» [Résolu] Problèmes divers avec les codes
» [résolu]Problèmes de liens dans Microsolft Outlook.
» [Résolu] Compatibilité sprites avec nouvelle version e-anim
» Résolu Problèmes suite au chargement de la cartographie 2014 10 sur un Zumo 660

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Comment faire :: Sujets résolus ou sans suite-
Sauter vers: