Tout ce qui concerne le logiciel E-anim
 
AccueilPortailFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] problem technique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
HSSN
Nouveau (nouvelle)
Nouveau (nouvelle)
avatar

Nombre de messages : 9
Date d'inscription : 16/05/2015

Message Sujet: [Résolu] problem technique   Dim 31 Mai 2015, 16:44

Bonsoir une autre fois
je travaille sur une animation qui se compose de deux scène : Accueil et Exercice.
lorsque je teste mon animation, tout se comporte bien, je clique sur bouton Exercice et l exercice s'affiche (L'exercice est un glisse déposer des objets textes nommés "drag" dans des zones "drop").
Après avoir fait l exercice et quand je clique le bouton "Accueil" pour retourner à la scène d'accueil, l'un des objets textes de la scène exercice reste sur la scène accueil ( chaque fois un objet texte reste)
j’espère que j'ai bien expliquer le problème
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur
avatar

Nombre de messages : 18422
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Résolu] problem technique   Dim 31 Mai 2015, 17:26

Gloups Shocked
Votre animation semble parfaitement construite.

Pouvez-vous m'envoyer votre animation : le fichier phi + les images ?

Procédure pour transmettre votre dossier :
http://www.tuto-eanim.fr/Le_site_de_tutos/contenu/niveau_3_pages/autres_infos/transmettre_dossier.php


Phildes



HSSN a écrit:
Bonsoir une autre fois
je travaille sur une animation qui se compose de deux scène : Accueil et Exercice.
lorsque je teste mon animation, tout se comporte bien, je clique sur bouton Exercice et l exercice s'affiche (L'exercice est un glisse déposer des objets textes nommés "drag" dans des zones "drop").
Après avoir fait l exercice et quand je clique le bouton "Accueil" pour retourner à la scène d'accueil, l'un des objets textes de la scène exercice reste sur la scène accueil ( chaque fois un objet texte reste)
j’espère que j'ai bien expliquer le problème

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
HSSN
Nouveau (nouvelle)
Nouveau (nouvelle)
avatar

Nombre de messages : 9
Date d'inscription : 16/05/2015

Message Sujet: Re: [Résolu] problem technique   Dim 31 Mai 2015, 17:50

Non, je n'ai rien reçu.

Si vous avez utiliser la procédure officielle, il faut nous indiquer le lien que cjoint vous a fournit.

Phildes



Admin a écrit:
Gloups  Shocked
Votre animation semble parfaitement construite.

Pouvez-vous m'envoyer votre animation : le fichier phi + les images ?

Procédure pour transmettre votre dossier :
http://www.tuto-eanim.fr/Le_site_de_tutos/contenu/niveau_3_pages/autres_infos/transmettre_dossier.php


Phildes



HSSN a écrit:
Bonsoir une autre fois
je travaille sur une animation qui se compose de deux scène : Accueil et Exercice.
lorsque je teste mon animation, tout se comporte bien, je clique sur bouton Exercice et l exercice s'affiche (L'exercice est un glisse déposer des objets textes nommés "drag" dans des zones "drop").
Après avoir fait l exercice et quand je clique le bouton "Accueil" pour retourner à la scène d'accueil, l'un des objets textes de la scène exercice reste sur la scène accueil ( chaque fois un objet texte reste)
j’espère que j'ai bien expliquer le problème
Vous l'avez recu Mr phildes???
Revenir en haut Aller en bas
Admin
Administrateur
Administrateur
avatar

Nombre de messages : 18422
Localisation : Toulouse
Date d'inscription : 11/12/2005

Message Sujet: Re: [Résolu] problem technique   Mar 02 Juin 2015, 12:31

Oui je l'ai reçu.
C'est résolu en MP.

Il s'agit du problème déjà rencontré par d'autres utilisateurs du drag&drop dans l'écran-de-base.
Il suffit de placer le drag&drop dans une page.

Phildes

_________________
.
Revenir en haut Aller en bas
http://www.e-anim.com
Contenu sponsorisé




Message Sujet: Re: [Résolu] problem technique   

Revenir en haut Aller en bas
 
[Résolu] problem technique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Gros problème ...
» [Résolu] problème detecté, plus moyen d'ouvrir windows
» [Résolu] Mot de passe smtp
» [Résolu] MSN vérolé
» [résolu]pc infecté par wwwzuc32.exe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
E-anim :: Utiliser E-anim :: Comment faire :: Sujets résolus ou sans suite-
Sauter vers: